<!DOCTYPE html>
<html lang="fi">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# blog: http://ogp.me/ns/blog# article: http://ogp.me/ns/article#">
  <meta charset="utf-8"/>
  <!--[if lt IE 9]><script src="//static.flockler.com/assets/html5shiv/html5shiv-3.7.2-8595d9d9f7305aba0f5da6ebfcfff21fba920b79d9a0086ade600097d56aa4a7.js"></script><![endif]-->

  <!--[if gt IE 8]><!--><meta name="viewport" content="width=device-width, initial-scale=1"/><!--<![endif]-->

  <title>Kauko-Silénin perhe on virittäytynyt joulutunnelmaan tehtävä kerrallaan</title>
  <meta name="apple-mobile-web-app-title" content="LS24">
  <link rel="canonical" href="https://ls24.fi/uutiset/kauko-silenin-perhe-on-virittaytynyt-joulutunnelmaan-tehtava-kerrallaan" />
  <link rel="alternate" type="application/rss+xml" title="RSS - LS24" href="http://ls24.fi/rss" />
  <link rel="alternate" type="application/rss+xml" title="RSS - LS24 / Uutiset" href="http://ls24.fi/uutiset/rss" />


  <link rel="dns-prefetch" href="https://flockler.com">
  <link rel="dns-prefetch" href="http://use.typekit.net">
  <link rel="dns-prefetch" href="http://p.typekit.net">

  <meta property="og:type" content="article" />
  <meta property="og:title" content="Kauko-Silénin perhe on virittäytynyt joulutunnelmaan tehtävä kerrallaan" />
  <meta property="og:description" name="description" content="Suomalaisten joulunviettoa määräävät perinteet: aattoaamuna katsotaan Lumiukko ja koristellaan joulukuusi. Kauko-Siléneillä tunnelmaan on virittäydytty tonttulakkeihin kurkkien." />
  <meta property="og:ttl" content="345600">
  <meta property="og:url" content="https://ls24.fi/uutiset/kauko-silenin-perhe-on-virittaytynyt-joulutunnelmaan-tehtava-kerrallaan" />
  <meta property="og:site_name" content="LS24"/>
  <meta property="og:locale" content="fi_FI" />

  <meta property="fb:app_id" content="421300617924954" />

  <meta property="og:image" content="https://flockler.com/thumbs/sites/657/blob--foh8vtpejs_s1200x630_q100_noupscale.png" />
  <meta property="og:image:secure_url" content="https://flockler.com/thumbs/sites/657/blob--foh8vtpejs_s1200x630_q100_noupscale.png" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="630" />


  <meta property="article:publisher" content="https://www.facebook.com/lansisuomi" />
  <meta property="article:published_time" content="2016-12-23T05:28:02+02:00" />

  <meta property="article:tag" content="lstänään" />

  <meta property="twitter:card" content="summary_large_image" />
  <meta property="twitter:site" content="@LansiSuomi" />

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-57x57-0747080c16cba99148ee889dea85060a592ad1bd70278c5a9c11d1abfd4be4c3.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-114x114-c621e96c02d54d9e207fde8883247ef7b8f8a9e974c3ce9a3f881f5d6f5dfbb5.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-72x72-7cfe4a4e91c56f73619f68d88b7155f3f686c0196b59fa61a5c97d4fadfeb862.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-144x144-057a00be278680ba4293df485502bd2d03003c13a5b0d4b33057c1f8003f23f5.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-60x60-caf3962f94565b8bd78113daff5498c6d8384d5ecd0279dcb3097a63d390f502.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-120x120-82709fc85936632d72f071395dc5185455d5daa11dd0c9ebcfa3510ba9f5cccb.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-76x76-dd585354a2cfa217c301ae8559ad81c24155fef36a1c371755a53efe19397451.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-152x152-6cc2d9678281138bd8f0073d742d828352c31c5f33606e2613de90975f7e5791.png" />
<link rel="icon" type="image/png" href="//static.flockler.com/assets/ls24/images/favicons/ls24/favicon-196x196-db05405b36b6b66c87a28ca7e5deab44da1b1f6c10f49a542359b2a48b98a0e4.png" sizes="196x196" />
<link rel="icon" type="image/png" href="//static.flockler.com/assets/ls24/images/favicons/ls24/favicon-96x96-641e178b8340e1812c9c6f588c82ba7228813fbd20c1111fdbddfa16323982d3.png" sizes="96x96" />
<link rel="icon" type="image/png" href="//static.flockler.com/assets/ls24/images/favicons/ls24/favicon-32x32-b0b5e01c433118873941b12442b1068c557da542099327fa398281feeedb26e5.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//static.flockler.com/assets/ls24/images/favicons/ls24/favicon-16x16-667f36524638e625933c0921ff8dcf2ea33a102fbd5746cabed7e84fa1392b68.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//static.flockler.com/assets/ls24/images/favicons/ls24/favicon-128-cc5451a9f2211195bc7ad5c1a3b942bd93e6f8f330d96b8164af41efe9af2ea2.png" sizes="128x128" />
<meta name="application-name" content="LS24" />
<meta name="msapplication-TileColor" content="#0958a3" />
<meta name="msapplication-TileImage" content="//static.flockler.com/assets/ls24/images/favicons/ls24/mstile-144x144-057a00be278680ba4293df485502bd2d03003c13a5b0d4b33057c1f8003f23f5.png" />
<meta name="msapplication-square70x70logo" content="//static.flockler.com/assets/ls24/images/favicons/ls24/mstile-70x70-cc5451a9f2211195bc7ad5c1a3b942bd93e6f8f330d96b8164af41efe9af2ea2.png" />
<meta name="msapplication-square150x150logo" content="//static.flockler.com/assets/ls24/images/favicons/ls24/mstile-150x150-ae12581028fc5851ba3e7fc9b4be2c661c96aa37f9d2b185742f18c3e91e0f53.png" />
<meta name="msapplication-wide310x150logo" content="//static.flockler.com/assets/ls24/images/favicons/ls24/mstile-310x150-64ebe49bf6c035dc5cb5d127c7f014d489e5b952e1faf24966c94175c33ce146.png" />
<meta name="msapplication-square310x310logo" content="//static.flockler.com/assets/ls24/images/favicons/ls24/mstile-310x310-87acf81333d45790977250e52fa7c00d1d2462eff3e6623f26acc14adc31c137.png" />

  <link href="//static.flockler.com/assets/ls24/stylesheets/application-babeffae8beedc70d486efd18f79ba87cedfb5e561453b022799df1a90240540.css" media="screen" rel="stylesheet" />
  <script src="//use.typekit.net/wck2wlu.js"></script>
<script>try { Typekit.load(); } catch(e){}</script>

  <script src="/javascripts/EAS/EAS_tag.1.0.js"></script>
  <!-- Start Enreach: Init -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<!-- End Enreach -->

</head>
<body class="view--articles view--articles-show is-article-view" itemscope itemtype="http://schema.org/WebPage">
  <div class="page-bg"></div>

  
<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
  <style>
  nav.marva-media-header-links {
    border-bottom: 1px solid #ddd;
    color: #ccc;
    font-family: sans-serif;
    font-size: 14px;
    line-height: 15px;
    margin: 0 auto;
    overflow: hidden;
    padding: 12px 0 10px;
    text-transform: uppercase;
  }

  a.marva-media-header-link {
    color: #aaa;
    display: inline-block;
    font-size: 11px;
    height: 15px;
    line-height: 15px;
    margin: 0 5px;
    overflow: hidden;
    position: relative;
      top: -1px;
    text-decoration: none;
    vertical-align: middle;
  }

  a.marva-media-header-link:focus,
  a.marva-media-header-link:hover {
    color: #444;
  }

  a.marva-media-header-link:focus path,
  a.marva-media-header-link:hover path {
    fill: #757575;
  }

  a.marva-media-header-link img {
    display: block;
    height: 15px;
    max-width: none;
    opacity: .5;
    width: auto;
  }

  a.marva-media-header-link:focus img,
  a.marva-media-header-link:hover img {
    opacity: 1;
  }

  a.marva-media-header-link--ls24 { width: 45px; }
  a.marva-media-header-link--ls24 img { margin-left: 0; }
  a.marva-media-header-link--raumalainen { width: 126px; }
  a.marva-media-header-link--raumalainen img { margin-left: -50px; }
  a.marva-media-header-link--kiekkoareena { width: 125px; }
  a.marva-media-header-link--kiekkoareena img { margin-left: -187px; }
  a.marva-media-header-link--iloverauma { width: 80px; }
  a.marva-media-header-link--iloverauma img { margin-left: -393px; }
  a.marva-media-header-link--ramona { width: 58px; }
  a.marva-media-header-link--ramona img { margin-left: -325px; }

  nav.marva-media-header-links__main {
    float: left;
    margin: 0;
  }

  nav.marva-media-header-links__some {
    float: right;
    margin: 0;
  }
</style>
<nav class="marva-media-header-links">
  <nav class="marva-media-header-links__main">
    <a class="marva-media-header-link marva-media-header-link--ls24" href="https://ls24.fi/">
      <svg width="45" height="15" viewBox="0 0 48 16" xmlns="http://www.w3.org/2000/svg"><title>LS24</title><g fill="none" fill-rule="evenodd"><g fill="#BCBCBC"><g><path d="M.334.882h4.064v11.033h6.852v3.515H.334V.882zm11.465 12.742l2.04-2.926c1.454 1.002 3.3 1.59 5.243 1.59 2.768 0 2.886-.392 2.886-1.197 0-.726-.963-.902-3.024-1.157-4.26-.53-6.224-1.355-6.224-4.634 0-3.476 2.042-4.654 6.46-4.654 3.317 0 5.222.785 6.32 1.492l-2.198 3.16c-.844-.568-2.65-1.118-4.162-1.118-2.12 0-2.376.314-2.376 1.02 0 .825 1.04.944 3.22 1.218 3.632.472 6.008 1.12 6.008 4.476 0 2.966-1.492 4.752-6.793 4.752-3.24 0-5.83-.805-7.4-2.022zm14.762.942l4.928-5.183c2.062-2.16 3.082-3.3 3.082-5.32 0-1.73-.96-2.494-3.278-2.494-1.69 0-3.004.352-3.927.843l-.452-.825c1.1-.57 2.494-.942 4.438-.942 2.807 0 4.22 1 4.22 3.357 0 2.2-1.08 3.613-3.298 5.91l-4.398 4.614h7.952v.903H26.56v-.864zm9.717-3.887L42.836.88h1.12l-6.558 9.758h6.085l.196-5.047h.767v5.047h2.827v.883h-2.827v3.907h-.962v-3.907H36.28v-.844z"/></g></g></g></svg>
    </a> /
    <a class="marva-media-header-link marva-media-header-link--raumalainen" href="http://raumalainen.fi/">
      <img alt="Raumalainen.fi" src="//static.flockler.com/assets/marva_media/marva-media-logos-2x-c75bc1842cbec8c78c054e9cd5883787da3fa1d3632723a13ea41eb700ff6341.png" />
    </a> /
    <a class="marva-media-header-link marva-media-header-link--kiekkoareena" href="http://kiekkoareena.fi/">
      <img alt="Kiekkoareena.fi" src="//static.flockler.com/assets/marva_media/marva-media-logos-2x-c75bc1842cbec8c78c054e9cd5883787da3fa1d3632723a13ea41eb700ff6341.png" />
    </a> /
    <a class="marva-media-header-link marva-media-header-link--iloverauma" href="http://iloverauma.fi/">
      <img alt="iloverauma.fi" src="//static.flockler.com/assets/marva_media/marva-media-logos-2x-c75bc1842cbec8c78c054e9cd5883787da3fa1d3632723a13ea41eb700ff6341.png" />
    </a> /
    <a class="marva-media-header-link marva-media-header-link--ramona" href="http://www.radioramona.fi/">
      <img alt="Ramona" src="//static.flockler.com/assets/marva_media/marva-media-logos-2x-c75bc1842cbec8c78c054e9cd5883787da3fa1d3632723a13ea41eb700ff6341.png" />
    </a> /
    <a class="marva-media-header-link marva-media-header-link--secondary" href="https://ls24.fi/lounasrauma">Lounasrauma</a> /
    <a class="marva-media-header-link marva-media-header-link--secondary" href="http://www.asuntorauma.fi/">Asuntorauma</a> /
    <a class="marva-media-header-link marva-media-header-link--secondary" href="https://ls24.fi/autorauma">Autorauma</a>
  </nav>
  <nav class="marva-media-header-links__some">
    <a class="marva-media-header-link marva-media-header-link--some" href="https://twitter.com/lansisuomi">
      <svg width="15" height="13" viewBox="0 0 15 13" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><g fill="none" fill-rule="evenodd"><path d="M15 2.265c-.552.245-1.145.41-1.768.485.636-.38 1.124-.984 1.353-1.703-.594.353-1.253.61-1.954.747-.56-.598-1.36-.972-2.245-.972-1.7 0-3.078 1.378-3.078 3.077 0 .24.028.475.08.7-2.557-.128-4.825-1.353-6.343-3.215-.265.455-.416.983-.416 1.547 0 1.068.543 2.01 1.37 2.562-.506-.016-.98-.155-1.395-.385v.038c0 1.49 1.06 2.734 2.468 3.017-.257.07-.53.108-.81.108-.198 0-.39-.02-.58-.055.393 1.223 1.53 2.112 2.876 2.137-1.053.825-2.38 1.317-3.822 1.317-.248 0-.493-.014-.734-.043 1.362.873 2.98 1.382 4.717 1.382 5.66 0 8.756-4.69 8.756-8.756 0-.133-.003-.266-.01-.398.602-.434 1.124-.976 1.537-1.593" fill="#BCBCBC"/></g></svg>
    </a> /
    <a class="marva-media-header-link marva-media-header-link--some" href="https://www.facebook.com/lansisuomi/">
      <svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><g fill="#BCBCBC"><path d="M14.136 14.96c.455 0 .824-.37.824-.824V.858c0-.455-.37-.824-.824-.824H.858c-.455 0-.824.37-.824.824v13.278c0 .455.37.824.824.824h13.278zm-3.803 0V9.18h1.94l.29-2.253h-2.23V5.49c0-.653.18-1.098 1.116-1.098h1.192V2.377c-.207-.027-.915-.09-1.738-.09-1.72 0-2.898 1.05-2.898 2.98v1.66H6.06V9.18h1.946v5.78h2.327z"/></g></g></svg>
    </a> /
    <a class="marva-media-header-link marva-media-header-link--some" href="https://www.instagram.com/lansisuomi/">
      <svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><g fill="none" fill-rule="evenodd"><path d="M13.333 4.167c0 .23-.186.416-.416.416h-2.084c-.23 0-.416-.186-.416-.416V2.083c0-.23.186-.416.416-.416h2.084c.23 0 .416.186.416.416v2.084zm0 8.75c0 .23-.186.416-.416.416H2.083c-.23 0-.416-.186-.416-.416V6.25H3.09c-.113.397-.173.817-.173 1.25 0 2.53 2.052 4.583 4.583 4.583 2.53 0 4.583-2.052 4.583-4.583 0-.433-.06-.853-.172-1.25h1.423v6.667zM7.5 4.583c1.61 0 2.917 1.306 2.917 2.917 0 1.61-1.306 2.917-2.917 2.917-1.61 0-2.917-1.306-2.917-2.917 0-1.61 1.306-2.917 2.917-2.917zM12.917 0H2.083C.933 0 0 .933 0 2.083v10.834C0 14.067.933 15 2.083 15h10.834c1.15 0 2.083-.933 2.083-2.083V2.083C15 .933 14.067 0 12.917 0z" fill="#BCBCBC"/></g></svg>
</a>  </nav>
</nav>


      <div class="advertisement advertisement--special ad" data-lazyad>
  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8524;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

      <div class="advertisement advertisement--header ad" data-lazyad data-matchmedia="only screen and (min-width: 1030px)">

  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7275;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

<div class="advertisement advertisement--header ad" data-lazyad data-matchmedia="only screen and (max-width: 1029px)">

  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=14483;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


  <div class="header__wrapper">

    <div class="header__content">
      <div class="header__logo-wrapper">
          <a class="header__logo-link" href="http://ls24.fi">
            <img alt="Länsi-Suomi" class="header__logo" onerror="this.onerror=null;this.src=&#39;//static.flockler.com/assets/ls24/images/lansi-suomi-logo-750b7cda9b8b2b3075c1c6519ac2c6fbcd6d490e72d26ae2ab56c1a543a59c7b.png&#39;" src="//static.flockler.com/assets/ls24/images/lansi-suomi-logo-41b1ad2a4a3b647972107295b45cc6c42dd35b1a019390cd9447844ddc6154aa.svg" />
</a>      </div>
    </div>

      <div class="header__ad">
            <div class="advertisement advertisement--inline ad" data-lazyad data-matchmedia="only screen and (min-width: 1080px)">
  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7277;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

      </div>
  </div>

  <div class="header__extras">
    <time class="header__extras__date-today" datetime="2016-12-23T09:01:07+02:00">Perjantai 23. joulukuuta 2016</time>
    <span class="header__extras__divider">&middot;</span>
    <span class="header__extras__name-day">Onnittele: Senni, Noel</span>

      <div class="header__extras__account">
        <a class="header__extras__mediatiedot hidden-on-desktop" href="http://marvamedia.fi">Mediatiedot</a>
        <a class="header__extras__account-login" href="/paywall/login">Kirjaudu sisään</a>
        <a class="header__extras__account-info" href="https://marvamedia.portal.worldoftulo.com/">Omat tiedot</a>
        <a class="header__extras__account-logout" href="/paywall/logout">Kirjaudu ulos</a>
      </div>

    <div class="header__extras__links">
      <a class="header__extras__link" href="http://ls24.fi/digilehti">Näköislehdet</a>
      <a class="header__extras__link" href="http://marvamedia.fi">Mediatiedot</a>
      <a class="header__extras__link" href="http://ls24.fi/uutisvinkki">Lähetä uutisvinkki</a>
    </div>
  </div>

  
<nav class="menu">
  <button class="menu__item__link menu__item__link--mobile" id="js-mobile-toggle">Valikko</button>

  <ol class="menu__items">
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi">LS24</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/urheilu">Urheilu</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/lstv">LSTV</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/web-kamerat">Kamerat</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://kiekkoareena.fi">Kiekkoareena</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/raumalainen">Raumalainen</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/lounasrauma">Lounasrauma</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/autorauma">Autorauma</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://www.asuntorauma.fi/">Asuntorauma</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/saa">Sää</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/etukortti">Etukortti</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/asiakaspalvelu">Asiakaspalvelu</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://marvamedia.fi/yhteystiedot">Yhteystiedot</a>
      </li>
    <li class="menu__item menu__item--search">
      <a class="menu__item__link menu__item__link--search" href="/haku">
        <i class="icon-search"></i>
        <span class="menu__item__link-text">Haku</span>
</a>    </li>
    <li class="menu__item menu__item--widow"></li>
  </ol>
</nav>

</header>


  <div class="content-wrapper">
    <div class="content-table">
        <div class="content-vertical">
            <div class="advertisement advertisement--vertical ad" data-lazyad data-matchmedia="only screen and (min-width: 1260px)">
  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7281;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8445;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8446;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

        </div>
      <main class="main" role="main" itemscope itemprop="mainContentOfPage">
  
<div class="columns">
  <div class="column">
    <article class="article " data-id="8779870" itemscope itemtype="http://schema.org/Article">
      <header class="article__header">

  


  <h1 class="article__title" itemprop="headline name">
    Kauko-Silénin perhe on virittäytynyt joulutunnelmaan tehtävä kerrallaan
  </h1>

      <div class="article__meta">
        <div class="article__meta__content">
          <span class="article__meta__section" itemprop="articleSection"
            style="">
              Rauma ja alue
          </span>

            <span class="article__meta__separator">&middot;</span>
            <time class="article__meta__time" itemprop="datePublished" datetime="2016-12-23T03:28:02Z">
              23.12.2016 klo 05:28
            </time>
        </div>

            <div class="article__share article__share--header">
      <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fls24.fi%2Fuutiset%2Fkauko-silenin-perhe-on-virittaytynyt-joulutunnelmaan-tehtava-kerrallaan&amp;t=Kauko-Sil%C3%A9nin%20perhe%20on%20viritt%C3%A4ytynyt%20joulutunnelmaan%20teht%C3%A4v%C3%A4%20kerrallaan"
         class="article__share-button article__share-button--facebook" target="_blank">
        <i class="icon-facebook"></i> <span class="article__share-label">Facebook</span>
      </a>
      <a href="https://twitter.com/intent/tweet?text=Kauko-Sil%C3%A9nin%20perhe%20on%20viritt%C3%A4ytynyt%20joulutunnelmaan%20teht%C3%A4v%C3%A4%20kerrallaan&amp;url=http%3A%2F%2Fls24.fi%2Fuutiset%2Fkauko-silenin-perhe-on-virittaytynyt-joulutunnelmaan-tehtava-kerrallaan"
         class="article__share-button article__share-button--twitter" target="_blank">
        <i class="icon-twitter"></i> <span class="article__share-label">Twitter</span>
      </a>
      <a href="whatsapp://send?text=Kauko-Sil%C3%A9nin%20perhe%20on%20viritt%C3%A4ytynyt%20joulutunnelmaan%20teht%C3%A4v%C3%A4%20kerrallaan%20%3Ahttp%3A%2F%2Fls24.fi%2Fuutiset%2Fkauko-silenin-perhe-on-virittaytynyt-joulutunnelmaan-tehtava-kerrallaan"
         class="article__share-button article__share-button--whatsapp" target="_blank">
        <i class="icon-whatsapp"></i> <span class="article__share-label">WhatsApp</span>
      </a>
    </div>

      </div>
</header>


      
      <div class="article__body" itemprop="articleBody">
    <figure class="article__figure">
<div class="article__figure__placeholder"><a class="article__figure__link" data-type="image" href="https://flockler.com/thumbs/sites/657/blob--foh8vtpejs_s1800x0_q80_noupscale.png" target="_blank"><img alt="" src="https://flockler.com/thumbs/sites/657/blob--foh8vtpejs_s1430x0_q80_noupscale.png"></a></div>

<figcaption><span class="article__figure__caption">Ada Silénin ja Klaus Kaukon lapset Olga, Kosti (toinen oik.) ja Kaarlo ovat saaneet kurkata jo 23 tonttulakkiin. Joulukuun aikana on ehditty leipoa, siivota ja leikkiä kalenterin kehotuksesta. Jouluaattona on joulukalenterin viimeisen tehtäväluukun vuoro. Kuva: Juha Sinisalo</span></figcaption>
</figure>

<p>Joulukuun ensimmäinen päivä oli täynnä jännitystä raumalaisessa Kauko-Silénin perheessä.</p>

<p>Kuten monessa muussakin kodissa, myös Ada Silénin ja Klaus Kaukon lapset Kosti, pian 2 vuotta, Kaarlo, 4, ja Olga, 6, pääsivät silloin avaamaan ensimmäisen luukun joulukalenterista.</p>

<p>Tonttulakeista askarreltu kalenteri on koristanut jo useamman joulunalusajan lastenhuoneen ikkunaa. Joka päivälle on varattu oma joulunodotukseen liittyvä tehtävä.</p>

<p>– Yksi oli semmoinen, että uunista löytyi palapeli, Kaarlo selostaa.</p><div><script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=15108;cre=mu;js=y;pageviewid=;target=_blank' + (window.admpresp ? window.admpresp : "") + '"></scr' + 'ipt>');</script></div>

<p>– Jonain päivänä on leivottu pipareita, toisella kertaa on tehty joulusiivousta. Kerran vietettiin elokuvailta ja katsottiin porukalla Heinähattu ja vilttitossu -jouluelokuva, äiti jatkaa.</p>

<p>Sitä mukaa, kun joulukuu on edennyt ja kalenterin tehtävät ovat vähentyneet, aaton odotus on tiivistynyt. Jouluviikolla tunnelma on lähennellyt jo levotonta.</p>

</div>

  <div class="article__promo">

    <h2 class="article__promo__title">JATKA JUTUN LUKEMISTA NÄKÖISLEHDEN PARISSA</h2>

    <p class="article__promo__paragraph">
      Hanki itsellesi lukuoikeus
      <a href="http://ls24.fi/lehtitilaus">tilaussivulta</a>.
      Esimerkiksi 24 tunnin lukuoikeuden voit tilata tekstiviestillä kahdella eurolla.
    </p>
    <p class="article__promo__paragraph">
      Mikäli olet jo Länsi-Suomen tilaaja ja olet aktivoinut tilisi verkkopalveluihimme,
      pääset kirjautumaan näköislehden pariin <a href="https://ls24.fi/digilehti">täällä</a>.
    </p>
    <p class="article__promo__paragraph">
      Jos olet jo tilaaja, mutta et ole vielä aktivoinut tiliäsi, voit tehdä sen
      <a href="https://marvamedia.portal.worldoftulo.com/Registration/Lookup">aktivointisivulla</a>.
    </p>
  </div>



      <footer class="article__footer">
  
  

  <div class="article__author-share">
      <div class="author" itemscope itemprop="author" itemtype="http://schema.org/Person">
      <figure class="author__photo">
        <img alt="487484  2 s50x50 q80 noupscale" src="https://flockler.com/thumbs/sites/657/487484_-2_s50x50_q80_noupscale.jpg" srcset="https://flockler.com/thumbs/sites/657/487484_-2_s50x50_q80_noupscale.jpg,
                     https://flockler.com/thumbs/sites/657/487484_-2_s100x100_q50_noupscale.jpg 2x" />
      </figure>

    <div class="author__body">
      <span class="author__name" itemprop="name">Henriikka Korte</span>
      <span class="author__job-title" itemprop="jobTitle">toimittaja</span>
    </div>
  </div>

        <div class="article__share article__share--footer">
      <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fls24.fi%2Fuutiset%2Fkauko-silenin-perhe-on-virittaytynyt-joulutunnelmaan-tehtava-kerrallaan&amp;t=Kauko-Sil%C3%A9nin%20perhe%20on%20viritt%C3%A4ytynyt%20joulutunnelmaan%20teht%C3%A4v%C3%A4%20kerrallaan"
         class="article__share-button article__share-button--facebook" target="_blank">
        <i class="icon-facebook"></i> <span class="article__share-label">Facebook</span>
      </a>
      <a href="https://twitter.com/intent/tweet?text=Kauko-Sil%C3%A9nin%20perhe%20on%20viritt%C3%A4ytynyt%20joulutunnelmaan%20teht%C3%A4v%C3%A4%20kerrallaan&amp;url=http%3A%2F%2Fls24.fi%2Fuutiset%2Fkauko-silenin-perhe-on-virittaytynyt-joulutunnelmaan-tehtava-kerrallaan"
         class="article__share-button article__share-button--twitter" target="_blank">
        <i class="icon-twitter"></i> <span class="article__share-label">Twitter</span>
      </a>
      <a href="whatsapp://send?text=Kauko-Sil%C3%A9nin%20perhe%20on%20viritt%C3%A4ytynyt%20joulutunnelmaan%20teht%C3%A4v%C3%A4%20kerrallaan%20%3Ahttp%3A%2F%2Fls24.fi%2Fuutiset%2Fkauko-silenin-perhe-on-virittaytynyt-joulutunnelmaan-tehtava-kerrallaan"
         class="article__share-button article__share-button--whatsapp" target="_blank">
        <i class="icon-whatsapp"></i> <span class="article__share-label">WhatsApp</span>
      </a>
    </div>

  </div>

  <div class="article__footer__ads">
  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(1); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7274;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


  <div class="ad advertisement--google-mobile" data-lazyad data-matchmedia="only screen and (max-width: 600px)">
    <script type="text/lazyad">
      <!--
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle" style="display:inline-block;max-width:320px;width:100%;height:100px"
             data-ad-client="ca-pub-3791718696476271" data-ad-slot="6974145741"></ins>
        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
      -->
    </script>
  </div>

  <div class="ad advertisement--google-desktop" data-lazyad data-matchmedia="only screen and (min-width: 601px)">
    <script type="text/lazyad">
      <!--
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
           style="display:inline-block;width:300px;height:250px"
           data-ad-client="ca-pub-3791718696476271"
           data-ad-slot="7789885340"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      -->
    </script>
  </div>
</div>


      <div class="article__comments">
      <div class="fb-comments" data-width="100%" data-numposts="5" data-version="v2.3"
        data-href="http://ls24.fi/uutiset/kauko-silenin-perhe-on-virittaytynyt-joulutunnelmaan-tehtava-kerrallaan" data-colorscheme="light"></div>
    </div>

    <aside class="related-articles related-articles--article">
      <h2 class="related-articles__title">Katso myös nämä</h2>
    <div class="article-blocks article-blocks--related-articles">
      <div class="article-blocks-divider article-blocks-divider--vertical-1"></div>
      <div class="article-blocks-divider article-blocks-divider--start"></div>
          <article class="article-block article-block--narrow article-block--image article-block--index-0 js-article-block" data-id="8751894">
  <div class="article-block__inner">
    <a href="http://ls24.fi/uutiset/rekka-on-raju-valine-jos-haluaa-aiheuttaa-tuhoa">
        <figure class="article-block__cover--narrow">
          <img class="js-lazy-img"
               data-original="https://flockler.com/thumbs/sites/657/dsc_9945_s415x234_c5975x3496_l0x0_q80_noupscale.jpg"
               data-original-set="https://flockler.com/thumbs/sites/657/dsc_9945_s415x234_c5975x3496_l0x0_q80_noupscale.jpg 1x,
                                  https://flockler.com/thumbs/sites/657/dsc_9945_s830x468_c5975x3496_l0x0_q70_noupscale.jpg 2x" />
        </figure>
      <header class="article-block__header article-block__heading--image">
        <div class="article-block__meta article-block__meta--image">
  <span class="article-block__section" itemprop="articleSection">
      Rauma ja alue
  </span>
    <span class="article-block__meta-separator">&middot;</span>
    <time class="article-block__time" itemprop="datePublished" datetime="2016-12-21T07:38:58Z">
      21.12.2016 klo 09:38
    </time>
  <span class="article-block__meta-separator">&middot;</span>
  <span class="article-block__comments">
    <i class="icon-comment"></i>
    <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/rekka-on-raju-valine-jos-haluaa-aiheuttaa-tuhoa">0</span>
  </span>
</div>

        <h1 class="article-block__title--narrow  article-block__title--image">
          &quot;Rekka on raju väline, jos haluaa aiheuttaa tuhoa&quot;
        </h1>
      </header>
</a>    <a class="article-block__read-more" href="http://ls24.fi/uutiset/rekka-on-raju-valine-jos-haluaa-aiheuttaa-tuhoa">
        Lue juttu &raquo;
</a>  </div>
</article>


        
          <article class="article-block article-block--narrow article-block--image article-block--index-1 js-article-block" data-id="8725398">
  <div class="article-block__inner">
    <a href="http://ls24.fi/uutiset/lintuinfluenssaloydos-ei-talla-hetkella-vaikuta-hkscanin-toimintaan">
        <figure class="article-block__cover--narrow">
          <img class="js-lazy-img"
               data-original="https://flockler.com/thumbs/sites/657/788546__s415x234_q80_noupscale.jpg"
               data-original-set="https://flockler.com/thumbs/sites/657/788546__s415x234_q80_noupscale.jpg 1x,
                                  https://flockler.com/thumbs/sites/657/788546__s830x468_q70_noupscale.jpg 2x" />
        </figure>
      <header class="article-block__header article-block__heading--image">
        <div class="article-block__meta article-block__meta--image">
  <span class="article-block__section" itemprop="articleSection">
      Rauma ja alue
  </span>
    <span class="article-block__meta-separator">&middot;</span>
    <time class="article-block__time" itemprop="datePublished" datetime="2016-12-20T07:26:53Z">
      20.12.2016 klo 09:26
    </time>
  <span class="article-block__meta-separator">&middot;</span>
  <span class="article-block__comments">
    <i class="icon-comment"></i>
    <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/lintuinfluenssaloydos-ei-talla-hetkella-vaikuta-hkscanin-toimintaan">0</span>
  </span>
</div>

        <h1 class="article-block__title--narrow  article-block__title--image">
          Lintuinfluenssalöydös ei tällä hetkellä vaikuta HKScanin toimintaan
        </h1>
      </header>
</a>    <a class="article-block__read-more" href="http://ls24.fi/uutiset/lintuinfluenssaloydos-ei-talla-hetkella-vaikuta-hkscanin-toimintaan">
        Lue juttu &raquo;
</a>  </div>
</article>


        <div class="article-blocks-divider article-blocks-divider--2-cols"></div>
          <article class="article-block article-block--narrow article-block--text article-block--index-2 js-article-block" data-id="8724261">
  <div class="article-block__inner">
    <header class="article-block__header">
      <div class="article-block__meta ">
  <span class="article-block__section" itemprop="articleSection">
      Rauma ja alue
  </span>
    <span class="article-block__meta-separator">&middot;</span>
    <time class="article-block__time" itemprop="datePublished" datetime="2016-12-20T06:13:58Z">
      20.12.2016 klo 08:13
    </time>
  <span class="article-block__meta-separator">&middot;</span>
  <span class="article-block__comments">
    <i class="icon-comment"></i>
    <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/tyoryhma-koyliossa-ei-tarvetta-suden-poikkeusluvalle">0</span>
  </span>
</div>

      <h1 class="article-block__title--narrow">
        <a class="article-block__title-link" href="http://ls24.fi/uutiset/tyoryhma-koyliossa-ei-tarvetta-suden-poikkeusluvalle">Työryhmä: Köyliössä ei tarvetta suden poikkeusluvalle</a>
      </h1>
    </header>

    <p class="article-block__body article-block__body--narrow">
      Reviiriyhteistyöryhmä ei katso, että esimerkiksi pelkkä susien määrä riittäisi syyksi poikkeuluvan hakemiseen.<span class="read-more-spacer"></span>
      <a class="article-block__read-more" href="http://ls24.fi/uutiset/tyoryhma-koyliossa-ei-tarvetta-suden-poikkeusluvalle">
        <span>
            Lue juttu &raquo;
        </span>
</a>    </p>
  </div>
</article>


        
          <article class="article-block article-block--narrow article-block--text article-block--index-3 js-article-block" data-id="8724179">
  <div class="article-block__inner">
    <header class="article-block__header">
      <div class="article-block__meta ">
  <span class="article-block__section" itemprop="articleSection">
      Ympäristö
  </span>
    <span class="article-block__meta-separator">&middot;</span>
    <time class="article-block__time" itemprop="datePublished" datetime="2016-12-20T06:11:31Z">
      20.12.2016 klo 08:11
    </time>
  <span class="article-block__meta-separator">&middot;</span>
  <span class="article-block__comments">
    <i class="icon-comment"></i>
    <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/luke-rauman-susilla-saattaa-olla-pentu">0</span>
  </span>
</div>

      <h1 class="article-block__title--narrow">
        <a class="article-block__title-link" href="http://ls24.fi/uutiset/luke-rauman-susilla-saattaa-olla-pentu">Luke: Rauman susilla saattaa olla pentu</a>
      </h1>
    </header>

    <p class="article-block__body article-block__body--narrow">
      Susilauman muodostuminen Rauman eteläosiin ja Laitilan-Pyhärannan alueelle saattaa olla pidemmällä kuin on ajateltu. Alueella viihtyy mahdollisesti jo kolmen suden joukko.<span class="read-more-spacer"></span>
      <a class="article-block__read-more" href="http://ls24.fi/uutiset/luke-rauman-susilla-saattaa-olla-pentu">
        <span>
            Lue juttu &raquo;
        </span>
</a>    </p>
  </div>
</article>


        <div class="article-blocks-divider article-blocks-divider--2-cols"></div>
    </div>
  </aside>

  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(2); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8072;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

</footer>

    </article>
  </div>
    <div class="column column--sidebar">
      <aside class="sidebar">
  <div class="advertisement advertisement--teemaboksit-sidebar">
    <div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 1px)">

  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8732;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


      <div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 1px)">

  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=15384;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

  </div>

  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    and (min-width: 1px)
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(3); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8073;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

  

    <section class="article-list ">
    <header class="article-list__header">
      <h1 class="article-list__title">
          Vuorokauden luetuimmat
      </h1>
    </header>
    <div class="article-list__articles">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T07:57:17Z">
                  22.12.2016 klo 09:57
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/porin-laakaritalo-osaksi-terveystaloa">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/porin-laakaritalo-osaksi-terveystaloa" itemprop="url">
                Rauman Erikoislääkärikeskus ja Porin Lääkäritalo osaksi Terveystaloa
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-21T08:04:10Z">
                  21.12.2016 klo 10:04
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/raumalaisbloggari-kotikoneen-lapsikuvista-karajilla">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/raumalaisbloggari-kotikoneen-lapsikuvista-karajilla" itemprop="url">
                Raumalaisbloggari kotikoneen lapsikuvista käräjillä
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T14:26:07Z">
                  22.12.2016 klo 16:26
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/valinnanvapaus-helpottaa-laakarille-paasya">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/valinnanvapaus-helpottaa-laakarille-paasya" itemprop="url">
                Valinnanvapaus helpottaa lääkärille pääsyä
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/valinnanvapaus-helpottaa-laakarille-paasya">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/stetoskooppi1-rob-orthen_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/stetoskooppi1-rob-orthen_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/stetoskooppi1-rob-orthen_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T14:08:44Z">
                  22.12.2016 klo 16:08
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/ugin-kaupunginarkkitehdin-syyte-kaatui-kaikilta-osin">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/ugin-kaupunginarkkitehdin-syyte-kaatui-kaikilta-osin" itemprop="url">
                Ugin kaupunginarkkitehdin syyte kaatui kaikilta osin
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-21T10:27:43Z">
                  21.12.2016 klo 12:27
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/eurajoen-vpk-haluaa-tarkat-eurosummat-ennen-hyvaksymista">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/eurajoen-vpk-haluaa-tarkat-eurosummat-ennen-hyvaksymista" itemprop="url">
                Eurajoen VPK haluaa tarkat eurosummat ennen hyväksymistä
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T06:13:33Z">
                  22.12.2016 klo 08:13
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/uimahallissa-uidaan-yli-500-kynttilan-valossa-viela-torstaina">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/uimahallissa-uidaan-yli-500-kynttilan-valossa-viela-torstaina" itemprop="url">
                Uimahallissa uidaan yli 500 kynttilän valossa vielä torstaina
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/uimahallissa-uidaan-yli-500-kynttilan-valossa-viela-torstaina">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/789327__s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/789327__s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/789327__s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-21T06:33:09Z">
                  21.12.2016 klo 08:33
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/sataman-videolla-nakyy-miten-petajaksen-kallioita-rajaytetaan">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/sataman-videolla-nakyy-miten-petajaksen-kallioita-rajaytetaan" itemprop="url">
                Sataman videolla näkyy miten Petäjäksen kallioita räjäytetään
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/sataman-videolla-nakyy-miten-petajaksen-kallioita-rajaytetaan">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/satama-155_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/satama-155_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/satama-155_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
    </div>
  </section>


  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    and (min-width: 1px)
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(4); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8074;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


    <section class="article-list ">
    <header class="article-list__header">
      <h1 class="article-list__title">
          <a href="http://ls24.fi/uutiset">Uutiset</a>
      </h1>
    </header>
    <div class="article-list__articles">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-23T06:30:55Z">
                  23.12.2016 klo 08:30
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/joulun-saa-pilvinen-tuulinen-ja-sateinen">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/joulun-saa-pilvinen-tuulinen-ja-sateinen" itemprop="url">
                Joulun sää pilvinen, tuulinen ja sateinen
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T14:26:07Z">
                  22.12.2016 klo 16:26
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/valinnanvapaus-helpottaa-laakarille-paasya">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/valinnanvapaus-helpottaa-laakarille-paasya" itemprop="url">
                Valinnanvapaus helpottaa lääkärille pääsyä
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/valinnanvapaus-helpottaa-laakarille-paasya">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/stetoskooppi1-rob-orthen_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/stetoskooppi1-rob-orthen_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/stetoskooppi1-rob-orthen_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T14:08:44Z">
                  22.12.2016 klo 16:08
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/ugin-kaupunginarkkitehdin-syyte-kaatui-kaikilta-osin">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/ugin-kaupunginarkkitehdin-syyte-kaatui-kaikilta-osin" itemprop="url">
                Ugin kaupunginarkkitehdin syyte kaatui kaikilta osin
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T09:32:06Z">
                  22.12.2016 klo 11:32
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/evira-suosittelee-haaskaruokinnan-lopettamista-rannikolla-lintuinfluenssan-takia">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/evira-suosittelee-haaskaruokinnan-lopettamista-rannikolla-lintuinfluenssan-takia" itemprop="url">
                Evira suosittelee haaskaruokinnan lopettamista rannikolla lintuinfluenssan takia
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T08:51:44Z">
                  22.12.2016 klo 10:51
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/joulun-jalkeiset-alennusmyynnit-ovat-edelleen-kuluttajien-suosiossa">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/joulun-jalkeiset-alennusmyynnit-ovat-edelleen-kuluttajien-suosiossa" itemprop="url">
                Joulun jälkeiset alennusmyynnit ovat edelleen kuluttajien suosiossa
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/joulun-jalkeiset-alennusmyynnit-ovat-edelleen-kuluttajien-suosiossa">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/647800__s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/647800__s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/647800__s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kulttuuri
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T08:51:09Z">
                  22.12.2016 klo 10:51
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/nykymerenkulku-esilla-ugin-kirjastossa-tammikuussa">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/nykymerenkulku-esilla-ugin-kirjastossa-tammikuussa" itemprop="url">
                Nykymerenkulku esillä Ugin kirjastossa tammikuussa
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/nykymerenkulku-esilla-ugin-kirjastossa-tammikuussa">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/merenkulkun-yttely_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/merenkulkun-yttely_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/merenkulkun-yttely_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
    </div>
  </section>


  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    and (min-width: 1px)
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(5); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8075;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


    <section class="article-list ">
    <header class="article-list__header">
      <h1 class="article-list__title">
          <a href="http://kiekkoareena.fi">Kiekkoareena</a>
      </h1>
    </header>
    <div class="article-list__articles">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-23T07:00:32Z">
                  23.12.2016 klo 09:00
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/matias-varttinen-kausi-on-toistaiseksi-sujunut-osaltani-yli-odotusten">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/matias-varttinen-kausi-on-toistaiseksi-sujunut-osaltani-yli-odotusten" itemprop="url">
                Matias Varttinen: &quot;Kausi on toistaiseksi sujunut osaltani yli odotusten&quot;
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://kiekkoareena.fi/jutut/matias-varttinen-kausi-on-toistaiseksi-sujunut-osaltani-yli-odotusten">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/374/_jra6782_s92x61_c800x467_l0x0_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/374/_jra6782_s92x61_c800x467_l0x0_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/374/_jra6782_s184x122_c800x467_l0x0_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-23T06:55:23Z">
                  23.12.2016 klo 08:55
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/assien-joulutodistus-koko-liigan-parasta-ja-huonointa-erikoistilannepelaamista">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/assien-joulutodistus-koko-liigan-parasta-ja-huonointa-erikoistilannepelaamista" itemprop="url">
                Ässien joulutodistus: Koko liigan parasta ja huonointa erikoistilannepelaamista
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://kiekkoareena.fi/jutut/assien-joulutodistus-koko-liigan-parasta-ja-huonointa-erikoistilannepelaamista">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/374/_jra7338_s92x61_c639x374_l109x95_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/374/_jra7338_s92x61_c639x374_l109x95_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/374/_jra7338_s184x122_c639x374_l109x95_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T19:38:58Z">
                  22.12.2016 klo 21:38
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/is-jortikka-karautti-ravakasti-tukemaan-heikkilaa-siis-jumankauta-ma-en-ole-uskoa-korviani">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/is-jortikka-karautti-ravakasti-tukemaan-heikkilaa-siis-jumankauta-ma-en-ole-uskoa-korviani" itemprop="url">
                IS: Jortikka karautti räväkästi tukemaan Heikkilää - &quot;Siis jumankauta, mä en ole uskoa korviani&quot;
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://kiekkoareena.fi/jutut/is-jortikka-karautti-ravakasti-tukemaan-heikkilaa-siis-jumankauta-ma-en-ole-uskoa-korviani">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/374/jortikka_hannu_06_03_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/374/jortikka_hannu_06_03_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/374/jortikka_hannu_06_03_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T12:25:02Z">
                  22.12.2016 klo 14:25
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/nakokulma-lukon-paavalmentajan-ja-pelaajayhdistyksen-pomon-varikas-sananvaihto-on-harmaan-jouluviikon-varilaiska">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/nakokulma-lukon-paavalmentajan-ja-pelaajayhdistyksen-pomon-varikas-sananvaihto-on-harmaan-jouluviikon-varilaiska" itemprop="url">
                Näkökulma: Lukon päävalmentajan ja Pelaajayhdistyksen pomon verbaalimiekkailu on harmaan jouluviikon väriläiskä
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T12:16:17Z">
                  22.12.2016 klo 14:16
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/pelaajayhdistyksen-pomo-kasittamatonta-hopinaa">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/pelaajayhdistyksen-pomo-kasittamatonta-hopinaa" itemprop="url">
                Pelaajayhdistyksen pomo vastaa Lukko-luotsille: &quot;Käsittämätöntä höpinää&quot;
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2016-12-22T12:13:52Z">
                  22.12.2016 klo 14:13
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/lukon-paavalmentaja">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/lukon-paavalmentaja" itemprop="url">
                Lukon päävalmentaja: &quot;Onhan se järjetöntä, ettei joulupäivänä saa harjoitella&quot;
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://kiekkoareena.fi/jutut/lukon-paavalmentaja">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/374/heikkil-_jra9874_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/374/heikkil-_jra9874_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/374/heikkil-_jra9874_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
    </div>
  </section>


  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    and (min-width: 1px)
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(6); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8076;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

</aside>

    </div>
</div>

</main>

    </div>
  </div>

  <footer class="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
  <div class="wrapper" id="alanavigaatio">
    <section class="site-footer__section--logo">
      <a class="site-footer__logo" href="http://marvamedia.fi/" target="_blank">Marvamedia</a>

    </section>

    <section class="site-footer__section--yhteys">
      <h1>Yhteystiedot</h1>
      <ul>
        <li>Susivuorentie 2, 26100 Rauma</li>
        <li>Keskuksen puh.nro 010 83 361</li>
      </ul>
    </section>
    <section class="site-footer__section--verkkomediat">
      <h1>Verkkomediat</h1>
      <ul>
        <li><a href="http://ls24.fi" target="_blank">ls24.fi</a></li>
        <li><a href="http://raumalainen.fi" target="_blank">raumalainen.fi</a></li>
        <li><a href="http://kiekkoareena.fi" target="_blank">kiekkoareena.fi</a></li>
        <li><a href="http://asuntorauma.fi" target="_blank">asuntorauma.fi</a></li>
        <li><a href="http://autorauma.fi" target="_blank">autorauma.fi</a></li>
        <li><a href="http://iloverauma.fi" target="_blank">iloverauma.fi</a></li>
      </ul>
    </section>
    <div class="tyhja"></div>
  </div>
</footer>


  <div class="ad ad-sticker" data-lazyad data-matchmedia="only screen and (min-width: 768px)">
    <script type="text/lazyad">
      <!--
        <script>
          document.write(
            '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=15880;cre=mu;js=y;pageviewid=;target=_blank' +
            (window.admpresp ? window.admpresp : "") +
            '"></scr' + 'ipt>'
          );
        </script>
      -->
    </script>
  </div>

  <div class="ad ad-ticker" data-lazyad data-matchmedia="only screen and (min-width: 1280px)">
    <script type="text/lazyad">
      <!--
          <script>
            document.write(
              '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7283;cre=mu;js=y;pageviewid=;target=_blank' +
              (window.admpresp ? window.admpresp : "") +
              '"></scr' + 'ipt>'
            );
          </script>
      -->
    </script>
  </div>

  <form id="load-more-state-form" style="overflow:hidden;width:1px;height:1px;margin:0;padding:0;position:absolute;bottom:0;">
  <input id="load-more-state" type="checkbox" tabindex="-1" aria-hidden="true">
</form>

  <script>
  var LS24 = {
    siteId: 657,
    itemsPerPage: 13,
    infiniteScroll: false
  };
  var APIBASEPATH = "https://flockler.com/api";
</script>

<script src="//static.flockler.com/assets/ls24/javascripts/application-3e7f6affdbdfff276b3fcfab5189a8474787fa7ad0f6b06e8405c42cb52ef2de.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15911025-14', 'auto', {'name': 'flocklerInternal'});
  ga('flocklerInternal.set', 'forceSSL', true);
  ga('flocklerInternal.send', 'pageview');
</script>


  <script type="text/javascript">
    var sp_e0 = {
      "s": "lansisuomi",
      "cp": "aggregate",
      "url": document.location.href
    };
    spring.c(sp_e0);
  </script>
  <noscript><img src="https://ssl-lansisuomi.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34595889-1', 'auto', {'name': 'marvagroup'});
    ga('marvagroup.send', 'pageview');

      ga('create', 'UA-34595889-2', 'auto');

    ga('send', 'pageview');
  </script>

  <!-- Start Enreach: Audience Radar JavaScript -->
  <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script>
  <!-- End Enreach -->

<script>
  window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));
</script>

  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '421300617924954',
        xfbml      : true,
        version    : 'v2.4'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/fi_FI/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '618026568369525');
  fbq('track', "PageView");</script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=618026568369525&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code —>

<!--[if IE 8 ]>
<link href="//static.flockler.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/respond.proxy.js"></script>
<![endif]-->


</body>
</html>
