<!DOCTYPE html>
<html lang="fi">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# blog: http://ogp.me/ns/blog# article: http://ogp.me/ns/article#">
  <meta charset="utf-8"/>
  <!--[if lt IE 9]><script src="//static.flockler.com/assets/html5shiv/html5shiv-3.7.2-8595d9d9f7305aba0f5da6ebfcfff21fba920b79d9a0086ade600097d56aa4a7.js"></script><![endif]-->

  <!--[if gt IE 8]><!--><meta name="viewport" content="width=device-width, initial-scale=1"/><!--<![endif]-->

  <title>Poliisi on perannut laajaa nettipetossarjaa Paraisilla</title>
  <meta name="apple-mobile-web-app-title" content="LS24">
  <link rel="canonical" href="https://ls24.fi/uutiset/poliisi-on-perannut-laajaa-nettipetossarjaa-paraisilla" />
  <link rel="alternate" type="application/rss+xml" title="RSS - LS24" href="http://ls24.fi/rss" />
  <link rel="alternate" type="application/rss+xml" title="RSS - LS24 / Uutiset" href="http://ls24.fi/uutiset/rss" />

  
  <link rel="dns-prefetch" href="//flockler.com">
  <link rel="dns-prefetch" href="//static.flockler.com">
  <link rel="dns-prefetch" href="//fl-cdn.scdn1.secure.raxcdn.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//ajax.googleapis.com">
  <link rel="dns-prefetch" href="//www.googletagmanager.com">
  <link rel="dns-prefetch" href="//p.typekit.net">
  <link rel="dns-prefetch" href="//use.typekit.net">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//staticxx.facebook.com">
  <link rel="dns-prefetch" href="//scontent.cdninstagram.com">
  <link rel="dns-prefetch" href="//www.instagram.com">
  <link rel="dns-prefetch" href="//platform.twitter.com">
  <link rel="dns-prefetch" href="//pbs.twimg.com">
  <link rel="dns-prefetch" href="//www.youtube.com">


  <meta property="og:type" content="article" />
  <meta property="og:title" content="Poliisi on perannut laajaa nettipetossarjaa Paraisilla" />
  <meta property="og:description" name="description" content="Selvitetyksi on saatu noin 90 rikosta." />
  <meta property="og:ttl" content="345600">
  <meta property="og:url" content="https://ls24.fi/uutiset/poliisi-on-perannut-laajaa-nettipetossarjaa-paraisilla" />
  <meta property="og:site_name" content="LS24"/>
  <meta property="og:locale" content="fi_FI" />

  <meta property="fb:app_id" content="421300617924954" />

  <meta property="og:image" content="https://flockler.com/thumbs/sites/657/fb_juttukuva_s1200x630_q100_noupscale.jpg" />
  <meta property="og:image:secure_url" content="https://flockler.com/thumbs/sites/657/fb_juttukuva_s1200x630_q100_noupscale.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="630" />


  <meta property="article:publisher" content="https://www.facebook.com/lansisuomi" />
  <meta property="article:published_time" content="2017-04-25T15:53:38+03:00" />


  <meta property="twitter:card" content="summary_large_image" />
  <meta property="twitter:site" content="@LansiSuomi" />

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-57x57-0747080c16cba99148ee889dea85060a592ad1bd70278c5a9c11d1abfd4be4c3.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-114x114-c621e96c02d54d9e207fde8883247ef7b8f8a9e974c3ce9a3f881f5d6f5dfbb5.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-72x72-7cfe4a4e91c56f73619f68d88b7155f3f686c0196b59fa61a5c97d4fadfeb862.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-144x144-057a00be278680ba4293df485502bd2d03003c13a5b0d4b33057c1f8003f23f5.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-60x60-caf3962f94565b8bd78113daff5498c6d8384d5ecd0279dcb3097a63d390f502.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-120x120-82709fc85936632d72f071395dc5185455d5daa11dd0c9ebcfa3510ba9f5cccb.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-76x76-dd585354a2cfa217c301ae8559ad81c24155fef36a1c371755a53efe19397451.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//static.flockler.com/assets/ls24/images/favicons/ls24/apple-touch-icon-152x152-6cc2d9678281138bd8f0073d742d828352c31c5f33606e2613de90975f7e5791.png" />
<link rel="icon" type="image/png" href="//static.flockler.com/assets/ls24/images/favicons/ls24/favicon-196x196-db05405b36b6b66c87a28ca7e5deab44da1b1f6c10f49a542359b2a48b98a0e4.png" sizes="196x196" />
<link rel="icon" type="image/png" href="//static.flockler.com/assets/ls24/images/favicons/ls24/favicon-96x96-641e178b8340e1812c9c6f588c82ba7228813fbd20c1111fdbddfa16323982d3.png" sizes="96x96" />
<link rel="icon" type="image/png" href="//static.flockler.com/assets/ls24/images/favicons/ls24/favicon-32x32-b0b5e01c433118873941b12442b1068c557da542099327fa398281feeedb26e5.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//static.flockler.com/assets/ls24/images/favicons/ls24/favicon-16x16-667f36524638e625933c0921ff8dcf2ea33a102fbd5746cabed7e84fa1392b68.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//static.flockler.com/assets/ls24/images/favicons/ls24/favicon-128-cc5451a9f2211195bc7ad5c1a3b942bd93e6f8f330d96b8164af41efe9af2ea2.png" sizes="128x128" />
<meta name="application-name" content="LS24" />
<meta name="msapplication-TileColor" content="#0958a3" />
<meta name="msapplication-TileImage" content="//static.flockler.com/assets/ls24/images/favicons/ls24/mstile-144x144-057a00be278680ba4293df485502bd2d03003c13a5b0d4b33057c1f8003f23f5.png" />
<meta name="msapplication-square70x70logo" content="//static.flockler.com/assets/ls24/images/favicons/ls24/mstile-70x70-cc5451a9f2211195bc7ad5c1a3b942bd93e6f8f330d96b8164af41efe9af2ea2.png" />
<meta name="msapplication-square150x150logo" content="//static.flockler.com/assets/ls24/images/favicons/ls24/mstile-150x150-ae12581028fc5851ba3e7fc9b4be2c661c96aa37f9d2b185742f18c3e91e0f53.png" />
<meta name="msapplication-wide310x150logo" content="//static.flockler.com/assets/ls24/images/favicons/ls24/mstile-310x150-64ebe49bf6c035dc5cb5d127c7f014d489e5b952e1faf24966c94175c33ce146.png" />
<meta name="msapplication-square310x310logo" content="//static.flockler.com/assets/ls24/images/favicons/ls24/mstile-310x310-87acf81333d45790977250e52fa7c00d1d2462eff3e6623f26acc14adc31c137.png" />

  <link href="//static.flockler.com/assets/ls24/stylesheets/application-08492a549007ee5267b1e05eaa898e0c9e844f2fe5ae6df0b5fc5d4ed50dcaac.css" media="screen" rel="stylesheet" />
  <script src="//use.typekit.net/wck2wlu.js"></script>
<script>try { Typekit.load(); } catch(e){}</script>
<script>
  WebFontConfig = {
    active: function () {
      if (window.LS24 && window.LS24.fontsLoaded) window.LS24.fontsLoaded();
    },
    google: { families:
      ['Raleway:400:latin']
    }
  };
</script>
<script type="text/javascript">
  WebFontConfig = WebFontConfig || {};

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>


  <script src="/javascripts/EAS/EAS_tag.1.0.js"></script>
  <!-- Start Enreach: Init -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<!-- End Enreach -->

  <!-- Begin comScore Tag -->
<script>  var _comscore = _comscore || [];  _comscore.push({ c1: "2", c2: "15066847" });  (function() {    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";    el.parentNode.insertBefore(s, el);  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=15066847&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->

</head>
<body class="view--articles view--articles-show is-article-view" itemscope itemtype="http://schema.org/WebPage">
  <div class="page-bg"></div>

  
<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
  <style>
  nav.marva-media-header-links {
    border-bottom: 1px solid #ddd;
    color: #ccc;
    font-family: sans-serif;
    font-size: 14px;
    line-height: 15px;
    margin: 0 auto;
    overflow: hidden;
    padding: 12px 0 10px;
    text-transform: uppercase;
  }

  a.marva-media-header-link {
    color: #aaa;
    display: inline-block;
    font-size: 11px;
    height: 15px;
    line-height: 15px;
    margin: 0 5px;
    overflow: hidden;
    position: relative;
      top: -1px;
    text-decoration: none;
    vertical-align: middle;
  }

  a.marva-media-header-link:focus,
  a.marva-media-header-link:hover {
    color: #444;
  }

  a.marva-media-header-link:focus path,
  a.marva-media-header-link:hover path {
    fill: #757575;
  }

  a.marva-media-header-link img {
    display: block;
    height: 15px;
    max-width: none;
    opacity: .5;
    width: auto;
  }

  a.marva-media-header-link:focus img,
  a.marva-media-header-link:hover img {
    opacity: 1;
  }

  a.marva-media-header-link--ls24 { width: 45px; }
  a.marva-media-header-link--ls24 img { margin-left: 0; }
  a.marva-media-header-link--raumalainen { width: 126px; }
  a.marva-media-header-link--raumalainen img { margin-left: -50px; }
  a.marva-media-header-link--kiekkoareena { width: 125px; }
  a.marva-media-header-link--kiekkoareena img { margin-left: -187px; }
  a.marva-media-header-link--iloverauma { width: 80px; }
  a.marva-media-header-link--iloverauma img { margin-left: -393px; }
  a.marva-media-header-link--ramona { width: 58px; }
  a.marva-media-header-link--ramona img { margin-left: -325px; }

  nav.marva-media-header-links__main {
    float: left;
    margin: 0;
  }

  nav.marva-media-header-links__some {
    float: right;
    margin: 0;
  }
</style>
<nav class="marva-media-header-links">
  <nav class="marva-media-header-links__main">
    <a class="marva-media-header-link marva-media-header-link--ls24" href="https://ls24.fi/">
      <svg width="45" height="15" viewBox="0 0 48 16" xmlns="http://www.w3.org/2000/svg"><title>LS24</title><g fill="none" fill-rule="evenodd"><g fill="#BCBCBC"><g><path d="M.334.882h4.064v11.033h6.852v3.515H.334V.882zm11.465 12.742l2.04-2.926c1.454 1.002 3.3 1.59 5.243 1.59 2.768 0 2.886-.392 2.886-1.197 0-.726-.963-.902-3.024-1.157-4.26-.53-6.224-1.355-6.224-4.634 0-3.476 2.042-4.654 6.46-4.654 3.317 0 5.222.785 6.32 1.492l-2.198 3.16c-.844-.568-2.65-1.118-4.162-1.118-2.12 0-2.376.314-2.376 1.02 0 .825 1.04.944 3.22 1.218 3.632.472 6.008 1.12 6.008 4.476 0 2.966-1.492 4.752-6.793 4.752-3.24 0-5.83-.805-7.4-2.022zm14.762.942l4.928-5.183c2.062-2.16 3.082-3.3 3.082-5.32 0-1.73-.96-2.494-3.278-2.494-1.69 0-3.004.352-3.927.843l-.452-.825c1.1-.57 2.494-.942 4.438-.942 2.807 0 4.22 1 4.22 3.357 0 2.2-1.08 3.613-3.298 5.91l-4.398 4.614h7.952v.903H26.56v-.864zm9.717-3.887L42.836.88h1.12l-6.558 9.758h6.085l.196-5.047h.767v5.047h2.827v.883h-2.827v3.907h-.962v-3.907H36.28v-.844z"/></g></g></g></svg>
    </a> /
    <a class="marva-media-header-link marva-media-header-link--raumalainen" href="http://raumalainen.fi/">
      <img alt="Raumalainen.fi" src="//static.flockler.com/assets/marva_media/marva-media-logos-2x-c75bc1842cbec8c78c054e9cd5883787da3fa1d3632723a13ea41eb700ff6341.png" />
    </a> /
    <a class="marva-media-header-link marva-media-header-link--kiekkoareena" href="http://kiekkoareena.fi/">
      <img alt="Kiekkoareena.fi" src="//static.flockler.com/assets/marva_media/marva-media-logos-2x-c75bc1842cbec8c78c054e9cd5883787da3fa1d3632723a13ea41eb700ff6341.png" />
    </a> /
    <a class="marva-media-header-link marva-media-header-link--iloverauma" href="http://iloverauma.fi/">
      <img alt="iloverauma.fi" src="//static.flockler.com/assets/marva_media/marva-media-logos-2x-c75bc1842cbec8c78c054e9cd5883787da3fa1d3632723a13ea41eb700ff6341.png" />
    </a> /
    <a class="marva-media-header-link marva-media-header-link--ramona" href="http://www.radioramona.fi/">
      <img alt="Ramona" src="//static.flockler.com/assets/marva_media/marva-media-logos-2x-c75bc1842cbec8c78c054e9cd5883787da3fa1d3632723a13ea41eb700ff6341.png" />
    </a> /
    <a class="marva-media-header-link marva-media-header-link--secondary" href="https://ls24.fi/lounasrauma">Lounasrauma</a> /
    <a class="marva-media-header-link marva-media-header-link--secondary" href="http://www.asuntorauma.fi/">Asuntorauma</a> /
    <a class="marva-media-header-link marva-media-header-link--secondary" href="https://ls24.fi/autorauma">Autorauma</a>
  </nav>
  <nav class="marva-media-header-links__some">
    <a class="marva-media-header-link marva-media-header-link--some" href="https://twitter.com/lansisuomi">
      <svg width="15" height="13" viewBox="0 0 15 13" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><g fill="none" fill-rule="evenodd"><path d="M15 2.265c-.552.245-1.145.41-1.768.485.636-.38 1.124-.984 1.353-1.703-.594.353-1.253.61-1.954.747-.56-.598-1.36-.972-2.245-.972-1.7 0-3.078 1.378-3.078 3.077 0 .24.028.475.08.7-2.557-.128-4.825-1.353-6.343-3.215-.265.455-.416.983-.416 1.547 0 1.068.543 2.01 1.37 2.562-.506-.016-.98-.155-1.395-.385v.038c0 1.49 1.06 2.734 2.468 3.017-.257.07-.53.108-.81.108-.198 0-.39-.02-.58-.055.393 1.223 1.53 2.112 2.876 2.137-1.053.825-2.38 1.317-3.822 1.317-.248 0-.493-.014-.734-.043 1.362.873 2.98 1.382 4.717 1.382 5.66 0 8.756-4.69 8.756-8.756 0-.133-.003-.266-.01-.398.602-.434 1.124-.976 1.537-1.593" fill="#BCBCBC"/></g></svg>
    </a> /
    <a class="marva-media-header-link marva-media-header-link--some" href="https://www.facebook.com/lansisuomi/">
      <svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><g fill="#BCBCBC"><path d="M14.136 14.96c.455 0 .824-.37.824-.824V.858c0-.455-.37-.824-.824-.824H.858c-.455 0-.824.37-.824.824v13.278c0 .455.37.824.824.824h13.278zm-3.803 0V9.18h1.94l.29-2.253h-2.23V5.49c0-.653.18-1.098 1.116-1.098h1.192V2.377c-.207-.027-.915-.09-1.738-.09-1.72 0-2.898 1.05-2.898 2.98v1.66H6.06V9.18h1.946v5.78h2.327z"/></g></g></svg>
    </a> /
    <a class="marva-media-header-link marva-media-header-link--some" href="https://www.instagram.com/lansisuomi/">
      <svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><g fill="none" fill-rule="evenodd"><path d="M13.333 4.167c0 .23-.186.416-.416.416h-2.084c-.23 0-.416-.186-.416-.416V2.083c0-.23.186-.416.416-.416h2.084c.23 0 .416.186.416.416v2.084zm0 8.75c0 .23-.186.416-.416.416H2.083c-.23 0-.416-.186-.416-.416V6.25H3.09c-.113.397-.173.817-.173 1.25 0 2.53 2.052 4.583 4.583 4.583 2.53 0 4.583-2.052 4.583-4.583 0-.433-.06-.853-.172-1.25h1.423v6.667zM7.5 4.583c1.61 0 2.917 1.306 2.917 2.917 0 1.61-1.306 2.917-2.917 2.917-1.61 0-2.917-1.306-2.917-2.917 0-1.61 1.306-2.917 2.917-2.917zM12.917 0H2.083C.933 0 0 .933 0 2.083v10.834C0 14.067.933 15 2.083 15h10.834c1.15 0 2.083-.933 2.083-2.083V2.083C15 .933 14.067 0 12.917 0z" fill="#BCBCBC"/></g></svg>
</a>  </nav>
</nav>


      <div class="advertisement advertisement--special ad" data-lazyad>
  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8524;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

      <div class="advertisement advertisement--header ad" data-lazyad data-matchmedia="only screen and (min-width: 1030px)">

  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7275;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

<div class="advertisement advertisement--header ad" data-lazyad data-matchmedia="only screen and (max-width: 1029px)">

  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=14483;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


  <div class="header__wrapper">

    <div class="header__content">
      <div class="header__logo-wrapper">
          <a class="header__logo-link" href="http://ls24.fi">
            <img alt="Länsi-Suomi" class="header__logo" onerror="this.onerror=null;this.src=&#39;//static.flockler.com/assets/ls24/images/lansi-suomi-logo-750b7cda9b8b2b3075c1c6519ac2c6fbcd6d490e72d26ae2ab56c1a543a59c7b.png&#39;" src="//static.flockler.com/assets/ls24/images/lansi-suomi-logo-41b1ad2a4a3b647972107295b45cc6c42dd35b1a019390cd9447844ddc6154aa.svg" />
</a>      </div>
    </div>

      <div class="header__ad">
            <div class="advertisement advertisement--inline ad" data-lazyad data-matchmedia="only screen and (min-width: 1080px)">
  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7277;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

      </div>
  </div>

  <div class="header__extras">
    <time class="header__extras__date-today" datetime="2017-04-25T16:15:46+03:00">Tiistai 25. huhtikuuta 2017</time>
    <span class="header__extras__divider">&middot;</span>
    <span class="header__extras__name-day">Onnittele: Marko, Markus, Markku</span>

      <div class="header__extras__account">
        <a class="header__extras__mediatiedot hidden-on-desktop" href="http://marvamedia.fi">Mediatiedot</a>
        <a class="header__extras__account-login" href="/paywall/login">Kirjaudu sisään</a>
        <a class="header__extras__account-info" href="https://marvamedia.portal.worldoftulo.com/">Omat tiedot</a>
        <a class="header__extras__account-logout" href="/paywall/logout">Kirjaudu ulos</a>
      </div>

    <div class="header__extras__links">
      <a class="header__extras__link" href="http://ls24.fi/digilehti">Näköislehdet</a>
      <a class="header__extras__link" href="http://marvamedia.fi">Mediatiedot</a>
      <a class="header__extras__link" href="http://ls24.fi/uutisvinkki">Lähetä uutisvinkki</a>
    </div>
  </div>

  
<nav class="menu">
  <button class="menu__item__link menu__item__link--mobile" id="js-mobile-toggle">Valikko</button>

  <ol class="menu__items">
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi">LS24</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/urheilu">Urheilu</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/lstv">LSTV</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/web-kamerat">Kamerat</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://kiekkoareena.fi">Kiekkoareena</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/raumalainen">Raumalainen</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/lounasrauma">Lounasrauma</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/autorauma">Autorauma</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://www.asuntorauma.fi/">Asuntorauma</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/saa">Sää</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/etukortti">Etukortti</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://ls24.fi/asiakaspalvelu">Asiakaspalvelu</a>
      </li>
      <li class="menu__item">
        <a class="menu__item__link" href="http://marvamedia.fi/yhteystiedot">Yhteystiedot</a>
      </li>
    <li class="menu__item menu__item--search">
      <a class="menu__item__link menu__item__link--search" href="/haku">
        <i class="icon-search"></i>
        <span class="menu__item__link-text">Haku</span>
</a>    </li>
    <li class="menu__item menu__item--widow"></li>
  </ol>
</nav>

</header>


  <div class="content-wrapper">
    <div class="content-table">
        <div class="content-vertical">
            <div class="advertisement advertisement--vertical ad" data-lazyad data-matchmedia="only screen and (min-width: 1260px)">
  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7281;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8445;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8446;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

        </div>
      <main class="main" role="main" itemscope itemprop="mainContentOfPage">
  
<div class="columns">
  <div class="column">
    <article class="article " data-id="11426953" itemscope itemtype="http://schema.org/Article">
      <header class="article__header">

  


  <h1 class="article__title" itemprop="headline name">
    Poliisi on perannut laajaa nettipetossarjaa Paraisilla
  </h1>

      <div class="article__meta">
        <div class="article__meta__content">
          <span class="article__meta__section" itemprop="articleSection"
            style="">
              Rauma ja alue
          </span>

            <span class="article__meta__separator">&middot;</span>
            <time class="article__meta__time" itemprop="datePublished" datetime="2017-04-25T12:53:38Z">
              25.4.2017 klo 15:53
            </time>
        </div>

            <div class="article__share article__share--header">
      <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fls24.fi%2Fuutiset%2Fpoliisi-on-perannut-laajaa-nettipetossarjaa-paraisilla&amp;t=Poliisi%20on%20perannut%20laajaa%20nettipetossarjaa%20Paraisilla"
         class="article__share-button article__share-button--facebook" target="_blank">
        <i class="icon-facebook"></i> <span class="article__share-label">Facebook</span>
      </a>
      <a href="https://twitter.com/intent/tweet?text=Poliisi%20on%20perannut%20laajaa%20nettipetossarjaa%20Paraisilla&amp;url=http%3A%2F%2Fls24.fi%2Fuutiset%2Fpoliisi-on-perannut-laajaa-nettipetossarjaa-paraisilla"
         class="article__share-button article__share-button--twitter" target="_blank">
        <i class="icon-twitter"></i> <span class="article__share-label">Twitter</span>
      </a>
      <a href="whatsapp://send?text=Poliisi%20on%20perannut%20laajaa%20nettipetossarjaa%20Paraisilla%20%3Ahttp%3A%2F%2Fls24.fi%2Fuutiset%2Fpoliisi-on-perannut-laajaa-nettipetossarjaa-paraisilla"
         class="article__share-button article__share-button--whatsapp" target="_blank">
        <i class="icon-whatsapp"></i> <span class="article__share-label">WhatsApp</span>
      </a>
    </div>

      </div>
</header>


      
      <div class="article__body" itemprop="articleBody">
    <p>Paraisten poliisi on selvittänyt noin 90 nettipetosrikosta, jotka ovat tapahtuneet viime vuoden kevään ja kuluvan kevään välillä.</p>

<p>Tekijöinä on muutamia paraislaisia, jotka ovat myyneet eri sivustoilla esimerkiksi olematonta elektroniikkaa, puhelimia ja kotieläimiä.</p>

<p>Tekijät ovat käyttäneet myynti-ilmoituksissa useita eri nimiä ja sähköpostiosoitteita.</p>

<p>Asiaa on tutkittu petoksena.</p><div><script>document.write('<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=15108;cre=mu;js=y;pageviewid=;target=_blank' + (window.admpresp ? window.admpresp : "") + '"></scr' + 'ipt>');</script></div>

</div>




      <footer class="article__footer">
  
  

  <div class="article__author-share">
    
        <div class="article__share article__share--footer">
      <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fls24.fi%2Fuutiset%2Fpoliisi-on-perannut-laajaa-nettipetossarjaa-paraisilla&amp;t=Poliisi%20on%20perannut%20laajaa%20nettipetossarjaa%20Paraisilla"
         class="article__share-button article__share-button--facebook" target="_blank">
        <i class="icon-facebook"></i> <span class="article__share-label">Facebook</span>
      </a>
      <a href="https://twitter.com/intent/tweet?text=Poliisi%20on%20perannut%20laajaa%20nettipetossarjaa%20Paraisilla&amp;url=http%3A%2F%2Fls24.fi%2Fuutiset%2Fpoliisi-on-perannut-laajaa-nettipetossarjaa-paraisilla"
         class="article__share-button article__share-button--twitter" target="_blank">
        <i class="icon-twitter"></i> <span class="article__share-label">Twitter</span>
      </a>
      <a href="whatsapp://send?text=Poliisi%20on%20perannut%20laajaa%20nettipetossarjaa%20Paraisilla%20%3Ahttp%3A%2F%2Fls24.fi%2Fuutiset%2Fpoliisi-on-perannut-laajaa-nettipetossarjaa-paraisilla"
         class="article__share-button article__share-button--whatsapp" target="_blank">
        <i class="icon-whatsapp"></i> <span class="article__share-label">WhatsApp</span>
      </a>
    </div>

  </div>

  <div class="article__footer__ads">
  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(1); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7274;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


  <div class="ad advertisement--google-mobile" data-lazyad data-matchmedia="only screen and (max-width: 600px)">
    <script type="text/lazyad">
      <!--
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle" style="display:inline-block;max-width:320px;width:100%;height:100px"
             data-ad-client="ca-pub-3791718696476271" data-ad-slot="6974145741"></ins>
        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
      -->
    </script>
  </div>

  <div class="ad advertisement--google-desktop" data-lazyad data-matchmedia="only screen and (min-width: 601px)">
    <script type="text/lazyad">
      <!--
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
           style="display:inline-block;width:300px;height:250px"
           data-ad-client="ca-pub-3791718696476271"
           data-ad-slot="7789885340"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      -->
    </script>
  </div>
</div>


      <div class="article__comments">
      <div class="fb-comments" data-width="100%" data-numposts="5" data-version="v2.3"
        data-href="http://ls24.fi/uutiset/poliisi-on-perannut-laajaa-nettipetossarjaa-paraisilla" data-colorscheme="light"></div>
    </div>

    <aside class="related-articles related-articles--article">
      <h2 class="related-articles__title">Katso myös nämä</h2>
    <div class="article-blocks article-blocks--related-articles">
      <div class="article-blocks-divider article-blocks-divider--vertical-1"></div>
      <div class="article-blocks-divider article-blocks-divider--start"></div>
          <article class="article-block article-block--narrow article-block--text article-block--index-0 js-article-block" data-id="11427514">
  <div class="article-block__inner">
    <header class="article-block__header">
      <div class="article-block__meta ">
  <span class="article-block__section" itemprop="articleSection">
      STT
  </span>
    <span class="article-block__meta-separator">&middot;</span>
    <time class="article-block__time" itemprop="datePublished" datetime="2017-04-25T13:07:47Z">
      25.4.2017 klo 16:07
    </time>
  <span class="article-block__meta-separator">&middot;</span>
  <span class="article-block__comments">
    <i class="icon-comment"></i>
    <span class="fb-comments-count" data-href="http://ls24.fi/stt/suomen-juhlarahan-suunnittelija-kuvaa-kolikon-kahta-puolta-aikakauden-haastetta-ja-saavutusta">0</span>
  </span>
</div>

      <h1 class="article-block__title--narrow">
        <a class="article-block__title-link" href="http://ls24.fi/stt/suomen-juhlarahan-suunnittelija-kuvaa-kolikon-kahta-puolta-aikakauden-haastetta-ja-saavutusta">Suomen juhlarahan suunnittelija: Kuvaa kolikon kahta puolta –  aikakauden haastetta ja saavutusta</a>
      </h1>
    </header>

    <p class="article-block__body article-block__body--narrow">
      Itsenäisyyden vuosikymmenet -rahasarjan ideana on kuvata kolikon kahta puolta, sanoo kohua herättäneen juhlarahan suunnittelija Ilkka Suppanen STT:lle.<span class="read-more-spacer"></span>
      <a class="article-block__read-more" href="http://ls24.fi/stt/suomen-juhlarahan-suunnittelija-kuvaa-kolikon-kahta-puolta-aikakauden-haastetta-ja-saavutusta">
        <span>
            Lue juttu &raquo;
        </span>
</a>    </p>
  </div>
</article>


        
          <article class="article-block article-block--narrow article-block--text article-block--index-1 js-article-block" data-id="11427047">
  <div class="article-block__inner">
    <header class="article-block__header">
      <div class="article-block__meta ">
  <span class="article-block__section" itemprop="articleSection">
      STT
  </span>
    <span class="article-block__meta-separator">&middot;</span>
    <time class="article-block__time" itemprop="datePublished" datetime="2017-04-25T12:53:55Z">
      25.4.2017 klo 15:53
    </time>
  <span class="article-block__meta-separator">&middot;</span>
  <span class="article-block__comments">
    <i class="icon-comment"></i>
    <span class="fb-comments-count" data-href="http://ls24.fi/stt/kela-tekee-sisaisen-arvioinnin-perustoimeentulotukeen-liittyvista-ongelmista">0</span>
  </span>
</div>

      <h1 class="article-block__title--narrow">
        <a class="article-block__title-link" href="http://ls24.fi/stt/kela-tekee-sisaisen-arvioinnin-perustoimeentulotukeen-liittyvista-ongelmista">Kela tekee sisäisen arvioinnin perustoimeentulotukeen liittyvistä ongelmista</a>
      </h1>
    </header>

    <p class="article-block__body article-block__body--narrow">
      Perustoimeentulotuen hakemusten käsittelyssä ruuhkautunut Kela tekee sisäisen arvioinnin asiaan liittyvistä ongelmista, sanoo Kelan pääjohtaja Elli Aaltonen.<span class="read-more-spacer"></span>
      <a class="article-block__read-more" href="http://ls24.fi/stt/kela-tekee-sisaisen-arvioinnin-perustoimeentulotukeen-liittyvista-ongelmista">
        <span>
            Lue juttu &raquo;
        </span>
</a>    </p>
  </div>
</article>


        <div class="article-blocks-divider article-blocks-divider--2-cols"></div>
          <article class="article-block article-block--narrow article-block--image article-block--index-2 js-article-block" data-id="11426465">
  <div class="article-block__inner">
    <a href="http://kiekkoareena.fi/jutut/lukko-julkaisee-uuden-paavalmentajansa-toukokuisena-torstaina">
        <figure class="article-block__cover--narrow">
          <img class="js-lazy-img"
               data-original="https://flockler.com/thumbs/8634/810112_--52eawk1w4z_s415x234_q80_noupscale.jpg"
               data-original-set="https://flockler.com/thumbs/8634/810112_--52eawk1w4z_s415x234_q80_noupscale.jpg 1x,
                                  https://flockler.com/thumbs/8634/810112_--52eawk1w4z_s830x468_q70_noupscale.jpg 2x" />
        </figure>
      <header class="article-block__header article-block__heading--image">
        <div class="article-block__meta article-block__meta--image">
  <span class="article-block__section" itemprop="articleSection">
      Kiekkoareena
  </span>
    <span class="article-block__meta-separator">&middot;</span>
    <time class="article-block__time" itemprop="datePublished" datetime="2017-04-25T12:35:00Z">
      25.4.2017 klo 15:35
    </time>
  <span class="article-block__meta-separator">&middot;</span>
  <span class="article-block__comments">
    <i class="icon-comment"></i>
    <span class="fb-comments-count" data-href="http://ls24.fi/kiekkoareena/lukko-julkaisee-uuden-paavalmentajansa-toukokuisena-torstaina">0</span>
  </span>
</div>

        <h1 class="article-block__title--narrow  article-block__title--image">
          Lukko julkaisee uuden päävalmentajansa toukokuisena torstaina
        </h1>
      </header>
</a>    <a class="article-block__read-more" href="http://kiekkoareena.fi/jutut/lukko-julkaisee-uuden-paavalmentajansa-toukokuisena-torstaina">
        Lue juttu &raquo;
</a>  </div>
</article>


        
          <article class="article-block article-block--narrow article-block--text article-block--index-3 js-article-block" data-id="11426461">
  <div class="article-block__inner">
    <header class="article-block__header">
      <div class="article-block__meta ">
  <span class="article-block__section" itemprop="articleSection">
      STT
  </span>
    <span class="article-block__meta-separator">&middot;</span>
    <time class="article-block__time" itemprop="datePublished" datetime="2017-04-25T12:31:24Z">
      25.4.2017 klo 15:31
    </time>
  <span class="article-block__meta-separator">&middot;</span>
  <span class="article-block__comments">
    <i class="icon-comment"></i>
    <span class="fb-comments-count" data-href="http://ls24.fi/stt/poliisi-hirvensalmen-veriteko-todennakoisesti-perhesurma">0</span>
  </span>
</div>

      <h1 class="article-block__title--narrow">
        <a class="article-block__title-link" href="http://ls24.fi/stt/poliisi-hirvensalmen-veriteko-todennakoisesti-perhesurma">Poliisi: Hirvensalmen veriteko todennäköisesti perhesurma</a>
      </h1>
    </header>

    <p class="article-block__body article-block__body--narrow">
      Hirvensalmella eilen tapahtunut veriteko on todennäköisesti perhesurma, kertoo Itä-Suomen poliisi.<span class="read-more-spacer"></span>
      <a class="article-block__read-more" href="http://ls24.fi/stt/poliisi-hirvensalmen-veriteko-todennakoisesti-perhesurma">
        <span>
            Lue juttu &raquo;
        </span>
</a>    </p>
  </div>
</article>


        <div class="article-blocks-divider article-blocks-divider--2-cols"></div>
    </div>
  </aside>

  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(2); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8072;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

</footer>

    </article>
  </div>
    <div class="column column--sidebar">
      <aside class="sidebar">
  <div class="advertisement advertisement--teemaboksit-sidebar">
    <div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 1px)">

  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8732;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


      <div class="ad" data-lazyad data-matchmedia="only screen and (min-width: 1px)">

  <script type="text/lazyad">
    <!--
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=15384;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

  </div>

  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    and (min-width: 1px)
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(3); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8073;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>

  

    <section class="article-list ">
    <header class="article-list__header">
      <h1 class="article-list__title">
          Vuorokauden luetuimmat
      </h1>
    </header>
    <div class="article-list__articles">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-23T19:07:31Z">
                  23.4.2017 klo 22:07
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/kissan-outo-kuolema-eurajoella">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/kissan-outo-kuolema-eurajoella" itemprop="url">
                Kissan outo kuolema Eurajoella
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Urheilu
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-24T19:01:16Z">
                  24.4.2017 klo 22:01
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/urheilu/jasmiina-rantala-suunnisti-maailmanmestariksi-sisiliassa">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/urheilu/jasmiina-rantala-suunnisti-maailmanmestariksi-sisiliassa" itemprop="url">
                Jasmiina Rantala suunnisti maailmanmestariksi Sisiliassa
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/urheilu/jasmiina-rantala-suunnisti-maailmanmestariksi-sisiliassa">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/rantala_s92x61_c899x528_l0x0_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/rantala_s92x61_c899x528_l0x0_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/rantala_s184x122_c899x528_l0x0_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-24T11:26:36Z">
                  24.4.2017 klo 14:26
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/upm-ja-huhtala-ovat-tyytyvaisia-erikoispitkaan-hakerekkaan">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/upm-ja-huhtala-ovat-tyytyvaisia-erikoispitkaan-hakerekkaan" itemprop="url">
                UPM ja Huhtala ovat tyytyväisiä erikoispitkään hakerekkaan
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/upm-ja-huhtala-ovat-tyytyvaisia-erikoispitkaan-hakerekkaan">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/hct-hakerekka-600-pcx_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/hct-hakerekka-600-pcx_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/hct-hakerekka-600-pcx_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Urheilu
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T05:00:01Z">
                  25.4.2017 klo 08:00
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/urheilu/salli-valta-yllattyi-ensimmaisissa-fitness-kisoissaan-lunasti-paikan-em-kisoihin-espanjaan">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/urheilu/salli-valta-yllattyi-ensimmaisissa-fitness-kisoissaan-lunasti-paikan-em-kisoihin-espanjaan" itemprop="url">
                Salli Valta yllättyi ensimmäisissä fitness-kisoissaan - lunasti paikan EM-kisoihin Espanjaan
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/urheilu/salli-valta-yllattyi-ensimmaisissa-fitness-kisoissaan-lunasti-paikan-em-kisoihin-espanjaan">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/2017-04-24-photo-00000002_s92x61_c1198x704_l0x161_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/2017-04-24-photo-00000002_s92x61_c1198x704_l0x161_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/2017-04-24-photo-00000002_s184x122_c1198x704_l0x161_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T06:30:50Z">
                  25.4.2017 klo 09:30
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/raumalla-on-tehty-useampia-mokkimurtoja">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/raumalla-on-tehty-useampia-mokkimurtoja" itemprop="url">
                Raumalla on tehty useampia mökkimurtoja
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-23T18:54:13Z">
                  23.4.2017 klo 21:54
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/rauman-soittokunta-puhallinorkestereiden-suomenmestaruuteen">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/rauman-soittokunta-puhallinorkestereiden-suomenmestaruuteen" itemprop="url">
                Rauman Soittokunta puhallinorkestereiden suomenmestaruuteen
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/rauman-soittokunta-puhallinorkestereiden-suomenmestaruuteen">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/suomenmestarit2017_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/suomenmestarit2017_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/suomenmestarit2017_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-24T11:51:44Z">
                  24.4.2017 klo 14:51
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/raumasterin-oikeusjuttu-etenemassa-viela-hovioikeuteen">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/raumasterin-oikeusjuttu-etenemassa-viela-hovioikeuteen" itemprop="url">
                Raumasterin oikeusjuttu etenemässä vielä hovioikeuteen
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
    </div>
  </section>


  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    and (min-width: 1px)
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(4); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8074;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


    <section class="article-list ">
    <header class="article-list__header">
      <h1 class="article-list__title">
          <a href="http://ls24.fi/uutiset">Uutiset</a>
      </h1>
    </header>
    <div class="article-list__articles">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T11:18:17Z">
                  25.4.2017 klo 14:18
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/terveystalo-patistaa-selvittamaan-sydankohtausriskin">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/terveystalo-patistaa-selvittamaan-sydankohtausriskin" itemprop="url">
                Terveystalo patistaa selvittämään sydänkohtausriskin
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T11:00:04Z">
                  25.4.2017 klo 14:00
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/saaristoliikennetta-uhkaa-lakko-juuri-ennen-vappua">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/saaristoliikennetta-uhkaa-lakko-juuri-ennen-vappua" itemprop="url">
                Saaristoliikennettä uhkaa lakko juuri ennen vappua
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T10:42:03Z">
                  25.4.2017 klo 13:42
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/sata-sote-jalkautuu-neljalle-asiointialueelle">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/sata-sote-jalkautuu-neljalle-asiointialueelle" itemprop="url">
                Sata-sote jalkautuu neljälle asiointialueelle
</a>            </h1>
          </div>

        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T09:50:36Z">
                  25.4.2017 klo 12:50
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/finnhits-tahdet-valloittavat-euran">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/finnhits-tahdet-valloittavat-euran" itemprop="url">
                Finnhits-tähdet valloittavat Euran
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/finnhits-tahdet-valloittavat-euran">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/ryhma-ja-taustat-02-1_s92x61_q80_noupscale.png"
                     data-original-set="https://flockler.com/thumbs/sites/657/ryhma-ja-taustat-02-1_s92x61_q80_noupscale.png 1x,
                                        https://flockler.com/thumbs/sites/657/ryhma-ja-taustat-02-1_s184x122_q50_noupscale.png 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T08:11:24Z">
                  25.4.2017 klo 11:11
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/turvallista-puhelimen-kayttoa-ajaessa-carrio-lukee-whatsapp-viestit-aaneen">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/turvallista-puhelimen-kayttoa-ajaessa-carrio-lukee-whatsapp-viestit-aaneen" itemprop="url">
                Turvallista puhelimen käyttöä ajaessa – Carrio lukee WhatsApp-viestit ääneen
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/turvallista-puhelimen-kayttoa-ajaessa-carrio-lukee-whatsapp-viestit-aaneen">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/carrio__s92x61_c1546x903_l0x263_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/carrio__s92x61_c1546x903_l0x263_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/carrio__s184x122_c1546x903_l0x263_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Rauma ja alue
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T07:19:50Z">
                  25.4.2017 klo 10:19
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://ls24.fi/uutiset/upm-nosti-tulostaan-aikakauslehtipaperin-kysynta-ja-hinta-kuitenkin-laskussa">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://ls24.fi/uutiset/upm-nosti-tulostaan-aikakauslehtipaperin-kysynta-ja-hinta-kuitenkin-laskussa" itemprop="url">
                UPM nosti tulostaan – aikakauslehtipaperin kysyntä ja hinta kuitenkin laskussa
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://ls24.fi/uutiset/upm-nosti-tulostaan-aikakauslehtipaperin-kysynta-ja-hinta-kuitenkin-laskussa">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/657/ump_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/657/ump_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/657/ump_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
    </div>
  </section>


  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    and (min-width: 1px)
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(5); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8075;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


    <section class="article-list ">
    <header class="article-list__header">
      <h1 class="article-list__title">
          <a href="http://kiekkoareena.fi">Kiekkoareena</a>
      </h1>
    </header>
    <div class="article-list__articles">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T12:35:27Z">
                  25.4.2017 klo 15:35
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/lukko-julkaisee-uuden-paavalmentajansa-toukokuisena-torstaina">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/lukko-julkaisee-uuden-paavalmentajansa-toukokuisena-torstaina" itemprop="url">
                Lukko julkaisee uuden päävalmentajansa toukokuisena torstaina
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://kiekkoareena.fi/jutut/lukko-julkaisee-uuden-paavalmentajansa-toukokuisena-torstaina">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/374/810112__s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/374/810112__s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/374/810112__s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T10:12:40Z">
                  25.4.2017 klo 13:12
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/lukko-sopimukseen-saarelaisen-ja-mesikammenen-kanssa">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/lukko-sopimukseen-saarelaisen-ja-mesikammenen-kanssa" itemprop="url">
                Lukko sopimukseen Saarelaisen ja Mesikämmenen kanssa
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://kiekkoareena.fi/jutut/lukko-sopimukseen-saarelaisen-ja-mesikammenen-kanssa">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/374/844261__s92x61_c1269x746_l0x109_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/374/844261__s92x61_c1269x746_l0x109_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/374/844261__s184x122_c1269x746_l0x109_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T10:00:23Z">
                  25.4.2017 klo 13:00
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/kolumnit/ja-rulla-pyorii-tapparan-kokoonpano-muuttui-taas-kun-haapala-palaa-rivistoon">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/kolumnit/ja-rulla-pyorii-tapparan-kokoonpano-muuttui-taas-kun-haapala-palaa-rivistoon" itemprop="url">
                Ja rulla pyörii – Tapparan kokoonpano muuttui taas, kun Haapala palaa rivistöön
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://kiekkoareena.fi/kolumnit/ja-rulla-pyorii-tapparan-kokoonpano-muuttui-taas-kun-haapala-palaa-rivistoon">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/374/tappara-kalpa_2-1_rau4962--kfpwbs8jrn_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/374/tappara-kalpa_2-1_rau4962--kfpwbs8jrn_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/374/tappara-kalpa_2-1_rau4962--kfpwbs8jrn_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T07:00:05Z">
                  25.4.2017 klo 10:00
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/lukon-maalivahti-osaa-arvostaa-nuorten-mm-hopeaa-ei-ihan-jokainen-paase-tallaista-kokemaan">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/lukon-maalivahti-osaa-arvostaa-nuorten-mm-hopeaa-ei-ihan-jokainen-paase-tallaista-kokemaan" itemprop="url">
                Lukon maalivahti osaa arvostaa nuorten MM-hopeaa: &quot;Ei ihan jokainen pääse tällaista kokemaan&quot;
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://kiekkoareena.fi/jutut/lukon-maalivahti-osaa-arvostaa-nuorten-mm-hopeaa-ei-ihan-jokainen-paase-tallaista-kokemaan">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/374/lehtinen--yblx5402ly_s92x61_c1198x704_l1x560_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/374/lehtinen--yblx5402ly_s92x61_c1198x704_l1x560_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/374/lehtinen--yblx5402ly_s184x122_c1198x704_l1x560_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-24T19:16:25Z">
                  24.4.2017 klo 22:16
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/tapparan-kevaan-ykkostykki-loytyi-kesken-kauden-pelicansista">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/tapparan-kevaan-ykkostykki-loytyi-kesken-kauden-pelicansista" itemprop="url">
                Seurasiirto nosti siiville – Tapparan kevään ykköstykki löytyi kesken kauden Pelicansista
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://kiekkoareena.fi/jutut/tapparan-kevaan-ykkostykki-loytyi-kesken-kauden-pelicansista">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/374/img_5697_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/374/img_5697_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/374/img_5697_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Kiekkoareena
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-24T18:55:09Z">
                  24.4.2017 klo 21:55
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://kiekkoareena.fi/jutut/nakokulma-otteluohjelma-on-myrkkya-kalpalle-torijuhlat-pahasti-vaakalaudalla">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://kiekkoareena.fi/jutut/nakokulma-otteluohjelma-on-myrkkya-kalpalle-torijuhlat-pahasti-vaakalaudalla" itemprop="url">
                NÄKÖKULMA: Otteluohjelma on myrkkyä KalPalle - Torijuhlat pahasti vaakalaudalla
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://kiekkoareena.fi/jutut/nakokulma-otteluohjelma-on-myrkkya-kalpalle-torijuhlat-pahasti-vaakalaudalla">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/374/kalpa-tappara_1-4_rau5239_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/374/kalpa-tappara_1-4_rau5239_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/374/kalpa-tappara_1-4_rau5239_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
    </div>
  </section>


  <div class="advertisement ad advertisement--468"
  data-lazyad data-matchmedia="only screen
    and (min-width: 1px)
    ">

  <script type="text/lazyad">
    <!--
      <script>if(window.setMainArticleBlockLayout) window.setMainArticleBlockLayout(6); </script>
      <script>
        document.write(
          '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=8076;cre=mu;js=y;pageviewid=;target=_blank' +


          '"></scr' + 'ipt>'
        );
      </script>
    -->
  </script>
</div>


    <section class="article-list ">
    <header class="article-list__header">
      <h1 class="article-list__title">
          <a href="http://rauma24.fi">Rauma24 - kaupallinen yhteistyö</a>
      </h1>
    </header>
    <div class="article-list__articles">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Tarinat
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-25T12:53:17Z">
                  25.4.2017 klo 15:53
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://rauma24.fi/tarinat/tero-suhonen-ennustaa-rauhoittumisesta-rentoutumisesta-ja-palautumisesta-tulee-seuraava-iso-trendi">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://rauma24.fi/tarinat/tero-suhonen-ennustaa-rauhoittumisesta-rentoutumisesta-ja-palautumisesta-tulee-seuraava-iso-trendi" itemprop="url">
                Suhonen: rauhoittumisesta ja palautumisesta tulee seuraava iso trendi
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://rauma24.fi/tarinat/tero-suhonen-ennustaa-rauhoittumisesta-rentoutumisesta-ja-palautumisesta-tulee-seuraava-iso-trendi">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/1584/suhonen_viherpirtelo_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/1584/suhonen_viherpirtelo_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/1584/suhonen_viherpirtelo_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Tarinat
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-23T13:16:11Z">
                  23.4.2017 klo 16:16
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://rauma24.fi/tarinat/anu-jalonen-tuo-osaamisensa-walimon-monipuoliseen-joogatarjontaan">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://rauma24.fi/tarinat/anu-jalonen-tuo-osaamisensa-walimon-monipuoliseen-joogatarjontaan" itemprop="url">
                Anu Jalonen tuo osaamisensa Walimon monipuoliseen joogatarjontaan
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://rauma24.fi/tarinat/anu-jalonen-tuo-osaamisensa-walimon-monipuoliseen-joogatarjontaan">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/1584/anu_jalonen_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/1584/anu_jalonen_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/1584/anu_jalonen_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Tarinat
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-22T07:15:23Z">
                  22.4.2017 klo 10:15
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://rauma24.fi/tarinat/selkeasti-kovin-artistikattaus-kautta-rauma-rockin-historian">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://rauma24.fi/tarinat/selkeasti-kovin-artistikattaus-kautta-rauma-rockin-historian" itemprop="url">
                &quot;Selkeästi kovin artistikattaus kautta Rauma Rockin historian&quot;
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://rauma24.fi/tarinat/selkeasti-kovin-artistikattaus-kautta-rauma-rockin-historian">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/1584/europe-2015-promo-light-bground-new_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/1584/europe-2015-promo-light-bground-new_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/1584/europe-2015-promo-light-bground-new_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Tarinat
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-21T08:39:51Z">
                  21.4.2017 klo 11:39
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://rauma24.fi/tarinat/rauman-hovi-on-omalta-osaltaan-sahkoistamassa-liikennetta">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://rauma24.fi/tarinat/rauman-hovi-on-omalta-osaltaan-sahkoistamassa-liikennetta" itemprop="url">
                Rauman Hovi on omalta osaltaan sähköistämässä liikennettä
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://rauma24.fi/tarinat/rauman-hovi-on-omalta-osaltaan-sahkoistamassa-liikennetta">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/1584/vtra_s6_juttu1_h-rk-nen-jpg_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/1584/vtra_s6_juttu1_h-rk-nen-jpg_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/1584/vtra_s6_juttu1_h-rk-nen-jpg_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Tarinat
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-20T16:21:26Z">
                  20.4.2017 klo 19:21
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://rauma24.fi/tarinat/sahkoirakoitsija-loytyi-naapurista">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://rauma24.fi/tarinat/sahkoirakoitsija-loytyi-naapurista" itemprop="url">
                Perjantaina avattava ravintola Savila tilasi sähköurakoinnin naapurista
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://rauma24.fi/tarinat/sahkoirakoitsija-loytyi-naapurista">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/1584/img_0217_s92x61_c3264x1909_l0x0_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/1584/img_0217_s92x61_c3264x1909_l0x0_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/1584/img_0217_s184x122_c3264x1909_l0x0_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
        <article class="article-list__article" itemscope itemtype="http://schema.org/Article">
          <div class="article-list__body">
            <div class="article-list__article__meta">
              <span class="article-list__article__section" itemprop="articleSection">
                  Tarinat
              </span>
                <span class="article-list__article__meta-separator">&middot;</span>
                <time class="article-list__article__time" itemprop="datePublished" datetime="2017-04-19T15:18:24Z">
                  19.4.2017 klo 18:18
                </time>
                <span class="article-list__article__meta-separator">&middot;</span>
                <span class="article-list__comments">
                  <i class="icon-comment"></i>
                  <span class="fb-comments-count" data-href="http://rauma24.fi/tarinat/kelien-lammetessa-paastaan-maalaamaan">0</span>
                </span>
            </div>
            <h1 class="article-list__article__title" itemprop="headline name">
              <a class="article-list__article__title-link" href="http://rauma24.fi/tarinat/kelien-lammetessa-paastaan-maalaamaan" itemprop="url">
                Ulkomaalausten aika lähestyy: &quot;Ammattitaitoisen kokonaispalvelun saa meiltä kaupan päälle&quot;
</a>            </h1>
          </div>

            <div class="article-list__cover">
              <a href="http://rauma24.fi/tarinat/kelien-lammetessa-paastaan-maalaamaan">
                <img class="js-lazy-img"
                     data-original="https://flockler.com/thumbs/sites/1584/img_0208_s92x61_q80_noupscale.jpg"
                     data-original-set="https://flockler.com/thumbs/sites/1584/img_0208_s92x61_q80_noupscale.jpg 1x,
                                        https://flockler.com/thumbs/sites/1584/img_0208_s184x122_q50_noupscale.jpg 2x" />
</a>            </div>
        </article>
        <hr class="article-list__hr">
    </div>
  </section>

</aside>

    </div>
</div>

</main>

    </div>
  </div>

  <footer class="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
  <div class="wrapper" id="alanavigaatio">
    <section class="site-footer__section--logo">
      <a class="site-footer__logo" href="http://marvamedia.fi/" target="_blank">Marvamedia</a>

    </section>

    <section class="site-footer__section--yhteys">
      <h1>Yhteystiedot</h1>
      <ul>
        <li>Susivuorentie 2, 26100 Rauma</li>
        <li>Keskuksen puh.nro 010 83 361</li>
      </ul>
    </section>
    <section class="site-footer__section--verkkomediat">
      <h1>Verkkomediat</h1>
      <ul>
        <li><a href="http://ls24.fi" target="_blank">ls24.fi</a></li>
        <li><a href="http://raumalainen.fi" target="_blank">raumalainen.fi</a></li>
        <li><a href="http://kiekkoareena.fi" target="_blank">kiekkoareena.fi</a></li>
        <li><a href="http://asuntorauma.fi" target="_blank">asuntorauma.fi</a></li>
        <li><a href="http://autorauma.fi" target="_blank">autorauma.fi</a></li>
        <li><a href="http://iloverauma.fi" target="_blank">iloverauma.fi</a></li>
      </ul>
    </section>
    <div class="tyhja"></div>
  </div>
</footer>


  <div class="ad ad-sticker" data-lazyad data-matchmedia="only screen and (min-width: 768px)">
    <script type="text/lazyad">
      <!--
        <script>
          document.write(
            '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=15880;cre=mu;js=y;pageviewid=;target=_blank' +
            (window.admpresp ? window.admpresp : "") +
            '"></scr' + 'ipt>'
          );
        </script>
      -->
    </script>
  </div>

  <div class="ad ad-ticker" data-lazyad data-matchmedia="only screen and (min-width: 1280px)">
    <script type="text/lazyad">
      <!--
          <script>
            document.write(
              '<scr' + 'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=7283;cre=mu;js=y;pageviewid=;target=_blank' +
              (window.admpresp ? window.admpresp : "") +
              '"></scr' + 'ipt>'
            );
          </script>
      -->
    </script>
  </div>

  <form id="load-more-state-form" style="overflow:hidden;width:1px;height:1px;margin:0;padding:0;position:absolute;bottom:0;">
  <input id="load-more-state" type="checkbox" tabindex="-1" aria-hidden="true">
</form>

  <script>
  var LS24 = {
    siteId: 657,
    itemsPerPage: 13,
    infiniteScroll: false
  };
  var APIBASEPATH = "https://flockler.com/api";
</script>

<script src="//static.flockler.com/assets/ls24/javascripts/application-7508f5401ec3d936b2f3c80d69834b3f9d0a44c7a09cfe1c791e25b990ad5465.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15911025-14', 'auto', {'name': 'flocklerInternal'});
  ga('flocklerInternal.set', 'forceSSL', true);
  ga('flocklerInternal.send', 'pageview');
</script>


  <script type="text/javascript">
    var sp_e0 = {
      "s": "lansisuomi",
      "cp": "aggregate",
      "url": document.location.href
    };
    spring.c(sp_e0);
  </script>
  <noscript><img src="https://ssl-lansisuomi.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34595889-1', 'auto', {'name': 'marvagroup'});
    ga('marvagroup.send', 'pageview');

      ga('create', 'UA-34595889-2', 'auto');

    ga('send', 'pageview');
  </script>

  <!-- Start Enreach: Audience Radar JavaScript -->
  <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script>
  <!-- End Enreach -->

<script>
  window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));
</script>

  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '421300617924954',
        xfbml      : true,
        version    : 'v2.4'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/fi_FI/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '618026568369525');
  fbq('track', "PageView");</script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=618026568369525&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code —>

<!--[if IE 8 ]>
<link href="//static.flockler.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/respond.proxy.js"></script>
<![endif]-->


</body>
</html>
